PDA

Ver Versão Completa: Resolvido Erro HTTP 500.0 - Internal Server Error



kkshearer
23-03-10, 05:50
Eu tenho instalar vBNET331BF para vbulletin 3.8.5, problema "Erro HTTP 500.0 - Internal Server Error" após instalar o plugin do, agora eu não posso login para AdminCP!

Webserver: IIS 7.5 - Windows Server 2008 RC2
vBSEO 3.3.0

Você pode me ajudar pls.

vBET
23-03-10, 07:15
É claramente observado que em caso de uso vBSEO você precisa dar passos primeira integração.

Ir para vBSEO seção integração na readme.html - você tem que modificar 2 arquivos de vBSEO:) Vai tudo funcionar novamente depois disso:)

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud, IBM Watson and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Integration with translations by vB Enterprise Translator 4.10.1