Důležitý: Tato stránka používá cookies, (cookies). Používání této webové stránky bez nutnosti vypnout soubory cookie v prohlížeči, znamená to, že souhlasíte s tím, pro jeho použití.
Kup teď! Funkce Soubory ke stažení

Vydělávejte s námi!

Pokud chcete začít vydělávat peníze s BB spojení Partnerský Program.
Výsledky 1 na 8 z 8

Závit: functions_vbseo_createurl.php chyba

  1. #1
    Nováček
    Datum registrace
    06. 2010
    Příspěvky
    12

    Default functions_vbseo_createurl.php chyba

    Právě jsem koupil vBET a značky poplatek.

    Začínám to v mém httpd přihlásí při pokusu o spuštění Mapa generátoru a vBET nepřekládá CMS vůbec jeden, se pokuta ve fóru.

    Code:
    
    [Fri Jun 18 04:13:09 2010] [error] [client xx.183.xxx.30] PHP Fatal error:  Call to undefined function  vbet_vbseo_filter_replace_text() in /home/me_mine/public_html/vbseo/includes/functions_vbseo_createurl.php on line 47, referer: h**p://www\/linuxtuts.net/\vbseo_sitemap/index.php?rlist=true

    Mám "vb Pro optimalizaci", a nejnovější a největší vbSEO nainstalován běh ideální. (Nebo alespoň byli **********. lol)

    Musím znovu a znovu kontrolovali všechny úpravy.

    Prosím poraďte.

    Díky,

    PS: WTF! Nelze ani místo URL, logy (15 ********** místo B4)

  2. #2
    Michał Podbielski (vBET zaměstnanců)
    Datum registrace
    10. 2009
    Příspěvky
    3,037

    Red face

    Dobrý den.

    Nastavili jste "Typ vazby"Na VBSEO_URI? Vezměte prosím na vědomí, že chybová zpráva znamená, že soubor vBET vbenterprisetranslator_functions_vbseo.php není v ceně a vBET zahrnuje, pokud je nakonfigurován pro vBSEO odkazy.

    O překladu CMS - popište více. Máte prázdné stránky nebo prázdný řetězec, nebo jen původní obsah? Uveďte, prosím, URL (PM-li možné to udělat zde), na stránku, kde můžeme vidět.

    O PS: Všimněte si, že díky SPAM jsme museli omezit možnost přidání URL na našem fóru. To bude odblokován po několika příspěvků. A pokud vidíte *** To znamená, že v URL je použita některá z cenzurovaných slov - stačí dát nám prostory, budeme vědět, co s tím dělat

  3. #3
    Nováček
    Datum registrace
    06. 2010
    Příspěvky
    12

    Default

    Cítím se hloupě sooooo (Jak jsem chybět) Mate ...

    To je všechno, to bylo zastavení Sitemap.

    Shrnutí:
    ============================
    Forum zobrazení: 1522
    Zobrazit vlákno: 10088
    Zobrazit příspěvek: 204
    Profily: 3
    Výsledky hlasování: 0
    Blogu: 0
    Blog Tagy: 0
    Album URL: 0
    Sociální skupiny URL: 1
    Tag URL: 1
    Archiv: 1521

    Celkový počet indexovaných URL: 13344
    Celková doba zpracování: 47,004.40 sekund
    3400 byl něco ....

    Ale CMS ještě není překladem.
    Strana vyprší pokaždé.

    Pošlu ti PM Mate.

    Díky,

  4. #4
    Nováček
    Datum registrace
    06. 2010
    Příspěvky
    12

    Default

    OK, jsem se získat více informací pomocí "Prohlížeč Safari".

    Code:
    Safari can’t open the page.
    
    Too many redirects occurred trying to open “h**p:// www. linuxtuts. net/da/content/ubuntu-udskrivning-40/?vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-udskrivning-40/&vbet_lang=da&redirected=/content/ubuntu-printing-40/”. This might occur if you open a page that is redirected to open another page which then is redirected to open the original page.
    Díky Mate,

  5. #5
    Michał Podbielski (vBET zaměstnanců)
    Datum registrace
    10. 2009
    Příspěvky
    3,037

    Default

    OK Vidím to teď. Jak to vidím také k tomu dochází jen k článkům CMS - CMS hlavní stránce je v pořádku.

    Tato otázka je na úrovni vbenterprisetranslator_seo.php soubor. Máme tam kód, který by měl chránit proti takovým přesměrování vBSEO. Nemám ponětí, proč to nefunguje na vašem serveru. Musím také FTP přístup na fórum podívat se na to - prosím PM. Budeme přidat naše záznamy do souboru a podívejte se, proč jsou tyto parametry nejsou odstraněny z řetězce dotazu.
    Naposledy upravil vBET; 19-06-10 na 00:24.

  6. #6
    Nováček
    Datum registrace
    06. 2010
    Příspěvky
    12

    Default

    Mate poslal. A díky.

    Díky,

  7. #7
    Nováček
    Datum registrace
    06. 2010
    Příspěvky
    12

    Default

    Nejnovější vBulletin Pevné tento problém, jak někteří. (Případ uzavřen)

  8. #8
    Michał Podbielski (vBET zaměstnanců)
    Datum registrace
    10. 2009
    Příspěvky
    3,037

    Default

    Skvělé slyšet

Klíčová slova pro tuto téma

Přispívání

  • Vy není zakládat nová témata
  • Vy není vkládat nové příspěvky
  • Vy není přikládat
  • Vy není upravovat své příspěvky
  •