Quan trọng: Trang này bằng cách sử dụng cookie (cookies). Sử dụng trang web này mà không tắt cookie trong trình duyệt, có nghĩa là bạn đồng ý để sử dụng nó.
Mua ngay! Các tính năng Tải Kiểm tra xem vBET trên vBulletin 5

Kiếm được với chúng tôi!

Nếu bạn muốn bắt đầu kiếm tiền với vBET tham gia để Chương trình liên kết.
Kết quả 1 để 10 của 10

Chủ đề: vBET 4,22 và vBSEO 3.5.1 không tương thích?

  1. #1
    Thành viên
    Tham gia ngày
    Tháng 10 2009
    Bài viết
    72

    Exclamation vBET 4,22 và vBSEO 3.5.1 không tương thích?

    Hi

    Kể từ khi Lên cập nhật 3.5.1, họ giới thiệu các thay đổi đến việc xử lý của các blog hỗ trợ đầy đủ các URL kinh điển và những thay đổi khác.

    Điều này có nghĩa là một số tập tin đã thay đổi và tập tin chỉnh sửa không làm việc như đã đề cập trong file readme.

    Khi có sẽ là một cập nhật cho vBET beeing hoàn toàn tương thích với Lên 3.5.1 để tôi có thể cài đặt nó?

    Xin tư vấn

    StarBuG

  2. #2
    Michal Podbielski (vBET Nhân viên) vBET's Avatar
    Tham gia ngày
    Tháng 10 2009
    Bài viết
    2,945
    Blog Entries
    1

    Default

    Lưu ý. Chúng tôi sẽ kiểm tra và cập nhật các hướng dẫn hội nhập Chúng tôi không biết nhưng có bao nhiêu thay đổi Lên được thực hiện trong khu vực đã đề cập, vì vậy nó là khó để đưa ra giải pháp ngày. Chúng tôi sẽ làm việc trên sau khi cuối tuần

  3. #3
    Thành viên
    Tham gia ngày
    Tháng 10 2009
    Bài viết
    72

    Default

    Làm thế nào là tiến bộ?

  4. #4
    vBulletin Enterprise Translator (vBET) Nhân viên
    Tham gia ngày
    Tháng 5 năm 2010
    Bài viết
    1,000

    Default

    hello,

    Chúng tôi có rất nhiều công việc với các phiên bản mới vBET. Ngày mai tôi sẽ cố gắng để hoàn thành thử nghiệm nó.

    Cảm ơn bạn đã kiên nhẫn của bạn

  5. #5
    vBulletin Enterprise Translator (vBET) Nhân viên
    Tham gia ngày
    Tháng 5 năm 2010
    Bài viết
    1,000

    Default

    vBET tương thích với Lên 3.5.1. Tôi đã thử nghiệm nó trên một diễn đàn thử nghiệm.

  6. #6
    Thành viên
    Tham gia ngày
    Tháng 10 2009
    Bài viết
    72

    Default

    Sau đó bạn có thể xin vui lòng cập nhật các hướng dẫn nâng cấp / tích hợp để chúng ta có thể cài đặt Lên 3.5.1

    Tìm kiếm và thay thế thay đổi tập tin trong hướng dẫn sử dụng là không cho Lên 3.5.1

  7. #7
    Thành viên
    Tham gia ngày
    Tháng 10 2009
    Bài viết
    72

    Default

    Hmm

    Tôi nhớ một thời gian khi hỗ trợ ở đây đã được nhanh hơn.

  8. #8
    Michal Podbielski (vBET Nhân viên) vBET's Avatar
    Tham gia ngày
    Tháng 10 2009
    Bài viết
    2,945
    Blog Entries
    1

    Default

    Xin lỗi - điều cuối tuần mà không phải là khẩn cấp có thể chờ đợi đôi khi ít hơn.

    Tôi biết rằng bạn bắt đầu chủ đề hơn một tuần trước đây, nhưng như tôi thấy Kamil xác nhận nó làm việc. Nếu ông bỏ lỡ một cái gì đó, sau đó xin vui lòng chỉ chính xác mà một phần của README.html không phải là chính xác cho Lên 3.5.1 - nó sẽ giúp chúng tôi để giúp bạn nhanh hơn

  9. #9
    Thành viên
    Tham gia ngày
    Tháng 10 2009
    Bài viết
    72

    Default

    Ok, tôi nhớ rằng ông đã cập nhật các hướng dẫn trong yêu cầu này.

    Một lưu ý về điều đó ở đây sẽ tốt đẹp mặc dù

  10. #10
    vBulletin Enterprise Translator (vBET) Nhân viên
    Tham gia ngày
    Tháng 5 năm 2010
    Bài viết
    1,000

    Default

    Tôi đã kiểm tra một lần nữa.
    Tất cả các hướng dẫn liên quan đến sự tích hợp của Lên-351 Được cập nhật.

    Bạn phải chỉnh sửa hai tập tin: functions_vbseo_createurl.php và functions_vbseo_url.php.

    Tất cả các chức năng mà bạn cần phải chỉnh sửa trong những tập tin này.

    Lên-351 Có các tùy chọn tương tự như những người được mô tả trong README.html


Tags cho chủ đề này

Quyền viết bài

  • Bạn có thể không gửi chủ đề mới
  • Bạn có thể không gửi trả lời
  • Bạn có thể không gửi file đính kèm
  • Bạn có thể không chỉnh sửa bài viết của bạn
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33