PDA

Tingnan ang Buong Bersyon: PhotoPost problema



Bill Craytor
22-02-11, 05:15
Ako nagkakaproblema sa install VBet sa trabaho sa PhotoPost. Sinubukan ko ang mga sumusunod na mga tagubilin sa ibang post sa hindi mapakinabangan.

Mayroon akong ang pinakabagong pag-download ng VBulletin at Photo post VBulletin ay naka-install sa

/ Home / .... / public_html

PhotoPost ay naka-install sa / home / .... / public_html / photopost

Ito ay din ng isang photopost.xxxx.yyy

Ako kinopya estilo mula Vbulletin sa PhotoPost at ang
pagsasalin flag lumitaw doon. Ngunit kapag ako ay nag-click sa isang flag, ito jumps bumalik sa pangunahing forum sa main forum na isinalin. Kapag pumunta ako pabalik sa photopost forum ito ay hindi isinalin. Ito ay isa ring problema kung ako ay mag-click sa anumang subforums ng PhotoPost.

Maaari isang tao tulong?

kamilkurczak
22-02-11, 12:20
mangyaring i-paste dito ang url isang sa ang pagsamahin ang mga tagubilin na gumawa ka ng.

bcraytor
26-02-11, 01:01
ValuationEngineer.com / Anunsyo ValuationEngineer.com / pagsusuri at ValuationEngineer.com / photopost

kamilkurczak
22-04-11, 09:54
hello, Mangyaring maaari mong kumpirmahin na ang isyu na ito ay pa rin sa iyong forum (mo kailangan ng aming help pa?)

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud, IBM Watson and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translations made by vBET 4.9.99