Jag kan bekräfta att vBET completly stödjer denna version av vB (Redan installerad på våra viktigaste forum)