Unë mund të konfirmoj se vBET completly mbështesin këtë version të vB (Tashmë të instaluar në forumin tonë kryesore)