I rëndësishëm: Kjo faqe është duke përdorur cookies (cookies). Duke përdorur këtë faqe interneti pa turning off cookies në shfletuesin, do të thotë se jeni dakord për të përdorur atë.
Buy Now! Features Downloads Kontrolloni vBET në vBulletin 5

Fito me ne!

Nëse ju do të donte për të filluar fituar para me vBET bashkohen për të Programi Filialin.
Results 1 te 3 e 3

Thread: Bug rëndësishëm në vBET!

  1. #1
    Anëtar
    Antarësuar
    Qershor 2010
    Postime
    90

    Default Bug rëndësishëm në vBET!

    Përshëndetje,
    im duke përdorur vBulletin, vBulletin dhe vBet.

    I aktivizuar "jo-ndjekur intern për (të tregojë vetëm) pas" në vBulletin. Ai punon shumë mirë, por problemi është, për shkak të vBet, Nuk e tij duke punuar për / en /. Kështu që unë duhet të paguani për përkthime të shumta që i dont nevojë. Ju lutemi të bëjë të gjitha "shfaq vetëm postoni nofollow" ose "meta noindex" thats what i mean (!): Forum WoW | (. Gjitha versionet dhe betas përfshirë) WoW Bot Fairplay Forum - Hape Postimin më vete - WoW / MMO Glider Shkarkimet kjo nuk duhet të indeksuar për shkak se përmbajtja e saj e vetme kopjuar!
    Fundit edituar nga vBET; 03-01-1413:35. Arsyeja: Korrigjim BBCode

  2. #2
    Michał Podbielski (vBET Stafi) vBET's Avatar
    Antarësuar
    Tetor 2009
    Postime
    3,026
    Shkrime
    1

    Default

    Unë nuk jam i sigurt se nuk e kuptoj ju korrekte. Ku është bug në vBET? Çfarë është e gabuar kjo faqe ju na dha? Ku "jo-ugar" duhet të përfshihen? Kjo duhet të jetë në lidhje me faqe ju dha nuk na në faqen e vetë. Në faqen tuaj origjinale edhe ju nuk keni ndonjë "meta noindex" - ju lutem vini re se vBET nuk shton përmbajtje vetëm përkthen atë. Në qoftë se ju dëshironi të keni "meta noindex" ka vetëm të aplikojnë atë në faqen origjinale dhe ai do të qëndrojë në çdo faqe të përkthyera

    Gjithashtu është faqe e cila ka lidhje në faqe ju tregoj na kanë nën këtë link "nofallow" pastaj pas përkthimit të kësaj "nofallow" gjithashtu do të përfshihen. Pra, ku është problemi? Ju lutem, përshkruani atë në më shumë detaje. Në këtë moment unë nuk e shoh këtë çështje.

    Ju lutem vini re se vBET ka mundësi që ju lejon të injorojë përkthimit për faqet e specifikuara. Ky opsion nuk do të përkthejë çdo faqe e cila përfshin në tekstin URL shtuar në vBET konfigurimit. Për faqe ju dha ajo mund të jetë "Faqe"Kështu që nëse ju shtoni këtë në Admin CP -> vBET -> Options Translation -> Profilin URL atëherë çdo faqe që ka "page-" në URL nuk do të përkthehet, lidhje me ato faqe nuk do të rritet me kodin gjuhën, flamujt nuk do të gjenerohen atje dhe madje edhe në qoftë se dikush shton kodin gjuhën për URL nga dora, atëherë prag të ridrejtuar në një origjinal.

    Ju lutem tregoni nuk keni nevojë më shumë ndihmë këtu?

  3. #3
    Michał Podbielski (vBET Stafi) vBET's Avatar
    Antarësuar
    Tetor 2009
    Postime
    3,026
    Shkrime
    1

    Default

    Pa përgjigje - Unë supozoj çështja bëjë shënim ekziston më

Tags për këtë Temë

Regullat e Postimit

  • Ju mund të mos postoni tema të reja
  • Ju mund të mos Përgjigje pas
  • Ju mund të mos Postimi attachments
  • Ju mund të mos të ndryshoni postimet tuaja
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33