PDA

View Full Version: Zgjidhet Uninstall Error



Kolbi
09-02-10, 21:09
Që unë kaloi në vB4, kohë të shkurtër vbet kam uninstalled. Megjithatë, kur uninstalling baza e të dhënave nuk janë fshirë tavolina?

vBET
10-02-10, 14:50
Të gjitha tabelat cache duhet të fshihet gjatë un-install. Nëse juaji nuk ishte fshirë atëherë ajo është një bug atje. Ne do të hetojë atë. Ju lutemi të hiqni ato tabelat dorë nga disa klienti MySQL.

Kolbi
10-02-10, 16:34
Mirë, ju faleminderit:) Pra, në mesin e marsit mund të presin vB4 version:)?

vBET
11-02-10, 20:51
Ne jemi të përparuar shumë në vBET4. Në këtë moment gjërat më janë duke punuar. Ne kemi probleme pak me mbështjellës / unwrapping, përkthim teksti i URL për IE (e cila injoron atë pjesën tjetër të botës kanë si standard;)) dhe stuff like that.

Versioni i parë për vBET4 do të mbështesë vB4 pastër. Atëherë ne do bërë në periudhë të shkurtër liron 2 kohës së re e cila do të rregulluar mete eventuale dhe për të shtuar mbështetjen për: 1. vB4 CMS + Blog, 2. vBulletin 3.5

Pra, ata që nuk i përdorin Muslimanët do të jetë në gjendje për të drejtuar vBET4 më parë dhe ne ende do të japim më të mirën për të mbështetur Muslimanët sa më shpejt të jetë e mundur:) Pra, mars, ne do ta mbështesim atë edhe në qoftë se unë nuk mund t'ju jap ndonjë datë të caktuar:)

Lirimin e parë të vBET4 duhet të jetë në fillim të marsit, ndoshta edhe në fund të shkurt:)

Kolbi
12-02-10, 17:46
Mirë, ju faleminderit:) Që I use vB4 CMS vBulletin blog + 3,5 dhe unë do të duhet të prisni pak:)

vBET
08-05-10, 10:40
Ne nuk ishim në gjendje për të riprodhuar këtë çështje. A ka dikush mund të konfirmojë se ende ekziston në versionin e ri? Unë e di se ajo mund të jetë e vështirë sepse kërkohet që të uninstall produktit, në mënyrë që të mos e provoni në forum të vërtetë, por ndoshta ne shembull test.

Sepse ne nuk jemi në gjendje për të riprodhuar atë, në qoftë se ne do të merrni asnjë konfirmim se ai është ende aktuale, çështja do të mbyllet.

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud, IBM Watson and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Integration with Google translations by vBET Translator 4.9.99