PDA

View Full Version: Zgjidhet Zotërinj ju lutem më ndihmoni



أبو أيــوب
09-02-12, 15:00
Paqja qoftë mbi ju dhe mëshira dhe bekimet e Zotit qoftë mbi ju zotërinj unë kam qenë që ka një problem në KOMUNITET, domethënë: gabim i brendshëm në server dhe server hasur një gabim i brendshëm ose konfigurimin, dhe nuk ishte në gjendje të plotësojë kërkesën tuaj. Ju lutem kontaktoni administratorin e serverit, webmaster@soqokaz.com dhe i informoni për kohën gabim ka ndodhur, dhe çdo gjë që ju mund të keni bërë që mund të kenë shkaktuar gabim. Ka më shumë informacion në lidhje me këtë gabim të jetë në dispozicion në log gabim server. Ju lutem vini re se unë të hyjë në panelin e kontrollit dhe të njëjtën gjë duket për mua dhe nganjëherë unë hyni dhe unë jam ka një problem në prani të rejat, por unë nuk kam përvojë në punën e tyre dhe këtë mesazh përditësim me anë të kontrollit menaxher paneli u gjet templates duhet të përditësohen në përputhje me versionin e tanishëm! Templates janë gjetur [21] është më të nevojshme duhet të bëhet dhe të jetojnë deri në versionin e ri. Ne ju rekomandojmë që të bëjë këtë sa më shpejt të jetë e mundur për të shmangur problemet dhe malfunctions në Forum! Kliko këtu për të parë këto templates! Duke shpresuar për të ndihmuar Zoti të të bekojë dhe të përfitojnë ju

r.dziadusz
09-02-12, 15:48
Hi ju lutem mund të na jepni URL në të cilën ju vBET instaluar tuaj?

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud, IBM Watson and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
vBET 4.9.99 gives automatic translations