Importante: Esta página é o uso de cookies (cookies). Usar este site sem desligar os cookies no navegador, significa que você concorda em utilizá-lo.
Comprar! Características Downloads Verifique vBET no vBulletin 5

Ganhar com a gente!

Se você gostaria de começar a ganhar dinheiro com o BB se unem para Programa de afiliados.
Página 1 de 4 123 ... PassadoLast
Resultados 1 para 10 de 31

Thread: Planos mudaram para vBET release 3.3.0

  1. #1
    Michał Podbielski (vBET Funcionários) vBET's Avatar
    Registrado em
    Outubro 2009
    Posts
    3,031
    Blog Entries
    1

    Default Planos mudaram para vBET release 3.3.0

    Olá

    Porque muitos dos nossos clientes apenas não pode esperar quando a versão nova, melhor e mais rápido de vBET será lançado decidimos as alterações feitas na programação De fato - nossos clientes são quem dá a direção para o nosso produto.

    Assim vBET 3.3.0 será lançado na próxima semana (provavelmente no final). Nós fizemos há muitas otimizações de desempenho (melhor DB, menos CPU, menos memória), acrescentou novas funcionalidades e corrigido alguns bugs. Por favor, note que ainda temos longa lista de coisas que planejava fazer para vBET 3.3.0 - aqueles será mudado para 3.4.0, 3.4.0 e depois vamos fez vBET 4.0.0 (por vBulletin 4.0). Assim, no final vBET 4.0 será lançado no mesmo tempo e você terá versão mais rápida do otimizada - vBET 3.3.0

    Por causa disso nem todas as coisas que foi marcado como deve ser feito em 3.3.0 realmente será. Portanto, se algum pedido de recurso, ou relatório de erro não será fechado, significa que devemos id shifter vBET 3.4.0

    Uma vez que nossos clientes já se acostumar com atualizações simples pensamos que ela é realmente boa solução, para dar-lhe melhor versão mais rápida - mesmo se ainda temos algumas melhorias nos planos de fora

  2. #2
    Membro
    Registrado em
    Outubro 2009
    Posts
    80

    Default

    Fico feliz de ouvir isso!

    Eu tenho uma pergunta, será vbet ainda ser suportado para vb3x quando a versão vB4 é liberado?

    Graças.
    Editado pela última vez por Michael; 09-01-10 no 23:59.

  3. #3
    Michał Podbielski (vBET Funcionários) vBET's Avatar
    Registrado em
    Outubro 2009
    Posts
    3,031
    Blog Entries
    1

    Default

    Sim linhas estande será apoiada

  4. #4
    Membro
    Registrado em
    Outubro 2009
    Posts
    80

    Default

    Impressionante obrigado.

  5. #5
    Membro Sênior
    Registrado em
    Dezembro 2009
    Posts
    276

    Default

    grande não pode esperar!

  6. #6
    Membro
    Registrado em
    Novembro 2009
    Posts
    64

    Default

    quanto tempo pode demorar para vB4 versão compatível para vir online?

  7. #7
    Membro
    Registrado em
    Outubro 2009
    Posts
    34

    Default

    Text automatically translated from: Arabic to: Portuguese
    Translated text
    Bela história e agradecer-lhe e sucesso
    Original text

  8. #8
    Membro Junior
    Registrado em
    Janeiro 2010
    Posts
    15

    Thumbs down O QUE ?????? Não é vB4 compatível?

    O QUE ?????? Não é vB4 compatível?

    Fui na presunção de que vbulletin.org vBET foi vB4 compatíveis. É tudo sobre o "vBulletin 4,0 Add-ons" INDICAÇÃO NO que vBET 3 não é compatível com vB4 e eu apenas lhe enviou my $ 90.

    Agora eu sei porque não funcionou após instalá-lo em vB4

    Isso para mim, senhor, é propaganda enganosa ************

    Eu gostaria de uma resposta rápida ou envie o meu dinheiro de volta.

    Matt Olieman
    mycockpit.org

  9. #9
    Michał Podbielski (vBET Funcionários) vBET's Avatar
    Registrado em
    Outubro 2009
    Posts
    3,031
    Blog Entries
    1

    Default

    Quote Postado Originalmente por bhanuprasad1981 View Post
    quanto tempo pode demorar para vB4 versão compatível para vir online?
    Março. Agora a versão gratuita já é compatível

  10. #10
    Michał Podbielski (vBET Funcionários) vBET's Avatar
    Registrado em
    Outubro 2009
    Posts
    3,031
    Blog Entries
    1

    Default

    Quote Postado Originalmente por Matt Olieman View Post
    O QUE ?????? Não é vB4 compatível?

    Fui na presunção de que vbulletin.org vBET foi vB4 compatíveis. É tudo sobre o "vBulletin 4,0 Add-ons" INDICAÇÃO NO que vBET 3 não é compatível com vB4 e eu apenas lhe enviou my $ 90.

    Agora eu sei porque não funcionou após instalá-lo em vB4

    Isso para mim, senhor, é propaganda enganosa ************

    Eu gostaria de uma resposta rápida ou envie o meu dinheiro de volta.

    Matt Olieman
    mycockpit.org
    Não há lugar no nosso site ou fórum que vBET 3.x é compatível com o VB4 e há grande quantidade de laços, onde está escrito que não é. Mesmo em vbulletin.org são comentários de pessoas que escrevem que não pode esperar até a versão paga será compatível. Não houve qualquer tipo de publicidade dizendo que vBET 3.x é compatível com o VB4. Se você pensar de forma diferente - por favor, mostre-nos o que você está escrevendo sobre nós vamos corrigi-lo para evitar confusões futuras.

    Liberação de vBET 4.0, que será compatível com vB4 está prevista para março.
    Editado pela última vez por vBET; 11-01-10 no 20:54.

Página 1 de 4 123 ... PassadoLast

Tags para este Tópico

Permissões de Postagem

  • Você pode não postar novos tópicos
  • Você pode não postar respostas
  • Você pode não anexos pós
  • Você pode não editar suas mensagens
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33