PDA

Ver Versão Completa: Pré-Venda/Atualização Pergunta - É vBET ainda está sendo mantido?



gmhastings
25-02-17, 17:04
Olá,
Eu ainda estou usando uma versão mais antiga do vBET (no meu mais antigo v3.8.9 vBulletin) -- e olhando para atualizar o site para as últimas v5 versão estável e, em seguida, atualizar vBet para a versão atual (presumindo que ele funciona). Eu pergunto porque eu não ver todas as mensagens por um longo tempo...

Eu também estou ansioso para atualizar o site com SSL habilitado e entender que vBulletin 5 é 'SSL compatível' -- vai vBET também funciona se a instalação é configurado para SSL?

Por favor, você pode deixe-me saber sobre essas?

Obrigado
:)

Marcin Kalak
28-02-17, 17:43
vBET tem sido refinada a funcionalidade e os clientes raramente relatam os problemas, por isso há pouca novos posts.
vBET 5 é testado para a versão do vB 5.1.9. Você pode testar o vBET 5 no nosso teste fórum: Fóruns - Teste fórum vBET 5 (http://www.vb5.vbenterprisetranslator.com/). Basta fazer logon para uma conta de teste.
No momento não há questões em aberto relacionadas a SSL. vBET a trabalhar no resultado antes de ser encaminhado a fora, portanto, uma criptografia não deve ter qualquer impacto sobre o trabalho vBET.

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translations delivered by vBET 4.9.2