Viktig: Denne siden bruker cookies (cookies). Ved hjelp av dette nettstedet uten å slå av cookies i nettleseren, betyr at du er enig for å bruke det.
Kjøp nå! Funksjoner Nedlastinger Sjekk vBET på vBulletin 5

Tjen med oss!

Hvis du ønsker å begynne å tjene penger med vBET sammenføyning til Agentprogrammet.
Side 1 av 4 123 ... SisteLast
Resultater 1 til 10 av 31

Tråd: Planer endret for vBET 3.3.0 utgivelsen

  1. #1
    Michał Podbielski (vBET Personale) vBET's Avatar
    Ble medlem
    Oktober 2009
    Innlegg
    3,032
    Blog Entries
    1

    Default Planer endret for vBET 3.3.0 utgivelsen

    Hallo

    Fordi mange av våre kunder bare ikke kan vente når nye, bedre og enda raskere versjon av vBET vil bli utgitt vi besluttet å gjort endringer i planen In fact - våre kunder er som gir retning for vårt produkt.

    vBET 3.3.0 vil bli lansert neste uke (sannsynligvis på slutten). Vi gjorde det mange ytelsen optimaliseringer (bedre DB, mindre CPU, mindre minne), lagt til nye funksjoner og rettet noen bugs. Vær oppmerksom på at vi fortsatt har lang liste over ting som vi planla å gjøre for vBET 3.3.0 - disse vil bli byttet til 3.4.0, og etter 3.4.0 vil vi gjort vBET 4.0.0 (for vBulletin 4.0). Så på slutten vBET 4.0 vil bli utgitt på samme tid og du vil ha raskere optimalisert versjon - vBET 3.3.0

    På grunn av at ikke alle ting som var merket som gjøres i 3.3.0 virkelig vil være. Så hvis noen har ønske eller feilrapport vil ikke bli stengt, betyr det at vi shifter id til vBET 3.4.0

    Siden våre kunder allerede venne seg til enkle oppdateringer vi tror at det er virkelig god løsning, for å gi deg bedre versjon raskere - selv om vi fortsatt har noen forbedringer i planer

  2. #2
    Medlem
    Ble medlem
    Oktober 2009
    Innlegg
    80

    Default

    Jeg er glad for å høre dette!

    Jeg har et spørsmål, vil vbet fortsatt være støttet for vb3x når vB4 versjonen slippes?

    Thanks.
    Sist endret av Michael; 09-01-1023:59.

  3. #3
    Michał Podbielski (vBET Personale) vBET's Avatar
    Ble medlem
    Oktober 2009
    Innlegg
    3,032
    Blog Entries
    1

    Default

    Ja messe linjer vil bli støttet

  4. #4
    Medlem
    Ble medlem
    Oktober 2009
    Innlegg
    80

    Default

    Awesome takk.

  5. #5
    Senior Member
    Ble medlem
    Desember 2009
    Innlegg
    276

    Default

    stor kan ikke vente!

  6. #6
    Medlem
    Ble medlem
    November 2009
    Innlegg
    64

    Default

    hvor mye tid det kan ta for vB4 kompatibel versjon skal komme på nettet?

  7. #7
    Medlem
    Ble medlem
    Oktober 2009
    Innlegg
    34

    Default

    Text automatically translated from: Arabic to: Norwegian
    Translated text
    Vakre historien og takke ham og suksess
    Original text

  8. #8
    Junior Member
    Ble medlem
    Januar 2010
    Innlegg
    15

    Thumbs down HVA ?????? Det er ikke vB4 kompatible?

    HVA ?????? Det er ikke vB4 kompatible?

    Jeg gikk på antakelsen på vbulletin.org at vBET var vB4 kompatibel. Det hele "vBulletin 4.0 Add-ons" Ingen indikasjon at vBET 3 er ikke kompatibel med vB4 og jeg sendte deg min $ 90.

    Nå vet jeg hvorfor det ikke fungerte etter å ha installert det på vB4

    Som for meg sir, er falsk annonsering ************

    Jeg ønsker en rask respons eller send pengene mine tilbake.

    Matt Olieman
    mycockpit.org

  9. #9
    Michał Podbielski (vBET Personale) vBET's Avatar
    Ble medlem
    Oktober 2009
    Innlegg
    3,032
    Blog Entries
    1

    Default

    Quote Opprinnelig skrevet av bhanuprasad1981 View Post
    hvor mye tid det kan ta for vB4 kompatibel versjon skal komme på nettet?
    Mars. Akkurat nå gratis versjon er allerede kompatibelt

  10. #10
    Michał Podbielski (vBET Personale) vBET's Avatar
    Ble medlem
    Oktober 2009
    Innlegg
    3,032
    Blog Entries
    1

    Default

    Quote Opprinnelig skrevet av Matt Olieman View Post
    HVA ?????? Det er ikke vB4 kompatible?

    Jeg gikk på antakelsen på vbulletin.org at vBET var vB4 kompatibel. Det hele "vBulletin 4.0 Add-ons" Ingen indikasjon at vBET 3 er ikke kompatibel med vB4 og jeg sendte deg min $ 90.

    Nå vet jeg hvorfor det ikke fungerte etter å ha installert det på vB4

    Som for meg sir, er falsk annonsering ************

    Jeg ønsker en rask respons eller send pengene mine tilbake.

    Matt Olieman
    mycockpit.org
    Det er ingen plass på vårt nettsted eller forum som vBET 3.x er kompatibel med vB4 og det er mye blonder der det står skrevet at det ikke er. Selv på vbulletin.org er kommentarer for mennesker som skriver som ikke kan vente til betalt versjon vil være kompatibel. Det var ikke noe reklame å fortelle at vBET 3.x er kompatibel med vB4. Hvis du tenker annerledes - vennligst vis oss hva du skriver om, vil vi korrigere det for å unngå fremtidige uklarheter.

    Frigivelse av vBET 4.0, som vil være kompatibel med vB4 er planlagt i mars.
    Sist endret av vBET; 11-01-1020:54.

Side 1 av 4 123 ... SisteLast

Tags for denne tråden

Regler for innlegg

  • Du kanskje ikke starte nye tråder
  • Du kanskje ikke poste svar
  • Du kanskje ikke legge til vedlegg
  • Du kanskje ikke endre innleggene dine
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33