Ik kan bevestigen dat vBET compleet ondersteunen deze versie van vB (Al is geïnstalleerd op onze belangrijkste forum)