PDA

View Full Version: PhotoPost masalah



Bill Craytor
22-02-11, 05:15
Saya menghadapi masalah memasang VBet untuk bekerja dengan PhotoPost. Saya telah mencuba arahan berikut dalam jawatan-jawatan lain tidak berkesan.

Saya telah muat turun terkini vBulletin dan Photo post vBulletin dipasang dalam

/ Home / .... / public_html

PhotoPost dipasang di rumah / / .... / public_html / photopost

Ini juga adalah photopost.xxxx.yyy

Saya telah ditiru gaya dari vBulletin PhotoPost dan
terjemahan bendera muncul di sana. Tetapi apabila saya klik pada bendera, ia melompat kembali ke forum utama dengan forum utama yang diterjemahkan. Apabila saya kembali ke dalam forum photopost, ia tidak diterjemahkan. Ini juga masalah jika saya klik ke mana-mana subforums PhotoPost.

Seseorang yang boleh membantu?

kamilkurczak
22-02-11, 12:20
sila paste di sini url untuk arahan mengintegrasikan bahawa anda membuat.

bcraytor
26-02-11, 01:01
ValuationEngineer.com / Iklaneka ValuationEngineer.com / mengkaji semula dan ValuationEngineer.com / photopost

kamilkurczak
22-04-11, 09:54
hello, Sila anda boleh mengesahkan bahawa isu ini masih di forum anda (adakah anda memerlukan bantuan kami lagi?)

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud, IBM Watson and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translations made by vBET 4.9.99