PDA

View Full Version: PhotoPost проблеми



Bill Craytor
22-02-11, 05:15
Имам проблеми со инсталирање VBet да работат со PhotoPost. Јас се обидов следниве упатства во други постови за да не искористат.

Имам најновите симнувања на VBulletin и фото пост VBulletin е инсталиран во

/ Home / .... / public_html

PhotoPost е инсталиран во / home / .... / public_html / photopost

Ова е исто така photopost.xxxx.yyy

Имам копира стилот од на vBulletin PhotoPost и
преводи знамиња се појави таму. Но, кога ќе кликнете на знамето, тоа скокови назад на главната форум со главниот форум преведени. Кога ќе се вратам во photopost форум не е преведена. Ова е исто така проблем ако кликнете во било subforums на PhotoPost.

Може некој ќе помогне?

kamilkurczak
22-02-11, 12:20
Ве молиме ставете тука на URL-то на интегрираат инструкции што ќе направи.

bcraytor
26-02-11, 01:01
ValuationEngineer.com / интранет ValuationEngineer.com / преглед и ValuationEngineer.com / photopost

kamilkurczak
22-04-11, 09:54
Здраво, ве молиме да потврдите дека ова прашање се уште е на вашиот форум (не ви треба нашата помош уште?)

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud, IBM Watson and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translations made by vBET 4.9.99