Svarīgs: Šī lapa izmanto cookies (cookies). Izmantojot šo mājas lapu, neizslēdzot sīkdatnes pārlūku, nozīmē, ka jūs piekrītat, izmantojot to.
Pirkt Tagad! Features Lejupielādes Pārbaudiet, vBET par vBulletin 5

Nopelni kopā ar mums!

Ja jūs vēlaties sākt pelnīt naudu ar vBET pievienoties, lai Filiāļu programmu.
Lappuse 1 gada 4 123 ... JaunākieLast
Rezultāti 1 līdz 10 gada 31

Thread: Plāni mainīts 3.3.0 vBET presei

  1. #1
    Michał Podbielski (vBET Staff) vBET's Avatar
    Pievienošanās datums
    Oktobris 2009
    Atbildes
    3,031
    Bloga ieraksti
    1

    Default Plāni mainīts 3.3.0 vBET presei

    Sveicināti

    Jo daudz mūsu klienti vienkārši nevar gaidīt, kad tas ir jauns, labāks un pat ātrāk versiju vBET tiks izlaists mēs nolēmām veiktas izmaiņas grafikā Patiesībā - mūsu klienti ir, kas dod virzienu, par mūsu produktu.

    Tātad vBET 3.3.0 tiks atbrīvota nākamnedēļ (iespējams, gada beigās). Mēs veicām daudz jaunus veiktspējas optimizācija (labāka DB, mazāk CPU, mazāk atmiņas), pievieno jaunas funkcijas un izlaboja dažas bugs. Lūdzu, ņemiet vērā, ka mums vēl ir garš saraksts ar lietām, kuras mēs plānots darīt vBET 3.3.0 - tie būs pāriet uz 3.4.0, un pēc 3.4.0 mēs veikti vBET 4.0.0 (par 4,0 vBulletin). Tātad gada beigās vBET 4,0 tiks izlaists vienlaikus, un jums būs ātrāk optimizēta versija - vBET 3.3.0

    Tāpēc, ka ne visas lietas, kas tika atzīmētas kā ir jādara 3.3.0 tiešām būs. Tātad, ja dažas iezīme pieprasījums, vai kļūdu ziņojums netiks aizvērts tas nozīmē, ka mēs shifter id līdz vBET 3.4.0

    Tā kā mūsu klienti jau ir pieraduši pie vienkāršas atjauninājumus mēs domājam, ka tas tiešām ir labs risinājums, lai dotu jums uzlabota versija ātrāks - pat, ja mums joprojām ir nelieli uzlabojumi, plāni,

  2. #2
    Dalībvalstis
    Pievienošanās datums
    Oktobris 2009
    Atbildes
    80

    Default

    Es priecājos dzirdēt to!

    Man ir jautājums, būs vbet vēl jāatbalsta, lai vb3x kad VB4 versija ir atbrīvota?

    Paldies.
    Pēdējo reizi Michael; 09-01-10 pie 23:59.

  3. #3
    Michał Podbielski (vBET Staff) vBET's Avatar
    Pievienošanās datums
    Oktobris 2009
    Atbildes
    3,031
    Bloga ieraksti
    1

    Default

    Jā stends līnijas tiks atbalstītas

  4. #4
    Dalībvalstis
    Pievienošanās datums
    Oktobris 2009
    Atbildes
    80

    Default

    Awesome paldies.

  5. #5
    Vecākais loceklis
    Pievienošanās datums
    Dec 2009
    Atbildes
    276

    Default

    liels nevar gaidīt!

  6. #6
    Dalībvalstis
    Pievienošanās datums
    Nov 2009
    Atbildes
    64

    Default

    cik daudz laika var paiet, lai VB4 saderīgu versiju, kas ir tiešsaistē?

  7. #7
    Dalībvalstis
    Pievienošanās datums
    Oktobris 2009
    Atbildes
    34

    Default

    Text automatically translated from: Arabic to: Latvian
    Translated text
    Skaists stāsts un pateikties viņam un veiksmi
    Original text

  8. #8
    Jauniņais
    Pievienošanās datums
    Jan 2010
    Atbildes
    15

    Thumbs down KAS ?????? Tas nav VB4 saderīgi?

    KAS ?????? Tas nav VB4 saderīgi?

    Es devos uz pieņēmumu, pie vbulletin.org ka vBET bija VB4 savietojami. Tas viss ir beidzies "vBulletin 4,0 Add-ons" Nekādas norādes ka vBET 3 nav savienojams ar VB4, un es tikko nosūtīju jums savu 90 $.

    Tagad es zinu, kāpēc tas nav darbs pēc instalēšanas to VB4

    Ka man kungs, ir nepatiesa reklāma ************

    Es gribētu ātri reaģēt vai sūtiet savu naudu atpakaļ.

    Matt Olieman
    mycockpit.org

  9. #9
    Michał Podbielski (vBET Staff) vBET's Avatar
    Pievienošanās datums
    Oktobris 2009
    Atbildes
    3,031
    Bloga ieraksti
    1

    Default

    Quote Sākotnēji Ievietoja bhanuprasad1981 View Post
    cik daudz laika var paiet, lai VB4 saderīgu versiju, kas ir tiešsaistē?
    Gada martā. Tiesības tagad bezmaksas versija jau ir saderīga

  10. #10
    Michał Podbielski (vBET Staff) vBET's Avatar
    Pievienošanās datums
    Oktobris 2009
    Atbildes
    3,031
    Bloga ieraksti
    1

    Default

    Quote Sākotnēji Ievietoja Matt Olieman View Post
    KAS ?????? Tas nav VB4 saderīgi?

    Es devos uz pieņēmumu, pie vbulletin.org ka vBET bija VB4 savietojami. Tas viss ir beidzies "vBulletin 4,0 Add-ons" Nekādas norādes ka vBET 3 nav savienojams ar VB4, un es tikko nosūtīju jums savu 90 $.

    Tagad es zinu, kāpēc tas nav darbs pēc instalēšanas to VB4

    Ka man kungs, ir nepatiesa reklāma ************

    Es gribētu ātri reaģēt vai sūtiet savu naudu atpakaļ.

    Matt Olieman
    mycockpit.org
    Nav mūsu vietnē vai forumu, kas notiek vBET 3.x ir saderīgs ar VB4 un tur ir daudz mežģīnes, kur ir rakstīts, ka tā nav. Pat vbulletin.org ir piezīmes, lai cilvēki rakstiski, ka nevar gaidīt, līdz samaksāto versija būs savietojami. Nebija jebkura reklāma stāsta, ka vBET 3.x ir saderīgs ar VB4. Ja tu domā savādāk - lūdzu, parādīt mums, ko jūs rakstāt par mums to labot, lai izvairītos no turpmākiem confusions.

    Izlaišana vBET 4,0, kas būs savietojams ar VB4 ir plānota martā.
    Pēdējo reizi vBET; 11-01-10 pie 20:54.

Lappuse 1 gada 4 123 ... JaunākieLast

Tags par šo Thread

Posting atļaujas

  • Jūs nedrīkst Publicēt jaunu pavedieni
  • Jūs nedrīkst post atbildes
  • Jūs nedrīkst pasta pielikumi
  • Jūs nedrīkst rediģēt savas ziņas
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33