PDA

Žiūrėti pilną versiją: vBET 3.2.2 - greita korekcija pakuotėje



vBET
11-12-09, 21:57
Sveiki.

Mes atrado mažą, bet svarbią klaida vBET 3.2.2. Jis nepadarytų žalos savo funkcionalumą, bet kokiu būdu, tačiau mes primygtinai rekomenduojame atsisiųsti versija 3.2.2 ir iš šio ištaisyta paketo įkelti į savo serverį vėl 2 bylos įkelti kataloge:
- / / Vbenterprisetranslator_functions.php
- / / Vbenterprisetranslator_functions_detection.php

Re siųsti persiuntimo antraštė, kuri yra būtina "Google" pak. Prašome padaryti greitai nustatyti, kaip aprašyta toliau, turi būti visiškai suderinama su "Google" pak.

Jei dirbate mažesnis versija, tada reikia visiškai atnaujinti.

yahoooh
12-12-09, 06:43
Arabų Tzarbatjah ta pačia kryptimi kaip ir anglų ir prancūzų kalbomis arabų raštu į temą pradžioje iš dešinės į kairę, o ne iš kairės į dešinę

yahoooh
12-12-09, 06:47
Aš vis dar buvo užblokuotas "Google"
gali ir man padėti jiems siųsti e-mail
mano svetainėje: alwatanyh.com

vBET
12-12-09, 15:10
Arabų Tzarbatjah ta pačia kryptimi kaip ir anglų ir prancūzų kalbomis arabų raštu į temą pradžioje iš dešinės į kairę, o ne iš kairės į dešinę

Kaip ji būtų apibūdinama, kas yra nustatomas greitai korekcijos pakuotės - kiti dalykai ateis į 3.3.0

vBET
12-12-09, 15:11
Aš vis dar buvo užblokuotas "Google"
gali ir man padėti jiems siųsti e-mail
mano svetainėje: alwatanyh.com

Prašome laikytis siūlai, kur yra visą istoriją. Paklausti apie tai ir mes tau parašyti pranešimo turinį, kurį galite elektroniniu paštu į "Google":)

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translations by vBET translator 4.9.2