重要:このページには、クッキーを使用しています (cookies). ブラウザでクッキーをオフにせずにこのウェブサイトを使用して、あなたがそれを使用するために同意することを意味します。
今すぐ購入! 機能 ダウンロード

私達と稼ぐ!

他の言語に参加するとお金を稼ぐを開始したい場合 アフィリ エイト プログラム。
結果 1 への 22

スレッド: 現在のバージョンはサポートされますか?

  1. #1

    Default 現在のバージョンはサポートされますか?

    Text automatically translated from: German to: Japanese
    Translated text
    こんにちは、

    現在のバージョンの vbulletin よっがサポートされており、更新プログラムで何が起こるかは、サポートされていますか?

    ありがとう

    クリス
    Original text

  2. #2
    ミハルPodbielski(vBETスタッフ) vBET's Avatar
    日時
    2009年10月
    投稿
    3,034

    Default

    vBETは、vBulletin 4.xおよび5.xをサポートします。 お客様がvBulletinの更新に関する問題を通知する場合は、コードを修正して、互換性があることを確認してください。

このスレッドのためのタグ

投稿許可

  • また しない場合があります 新しいスレッドを投稿
  • また しない場合があります ポスト返信
  • また しない場合があります 投稿の添付ファイル
  • また しない場合があります 自分の投稿を編集
  •