PDA

フルバージョンを見る: 販売前/アップグレードの質問 - がまだ他の言語は維持されているか?



gmhastings
25-02-17, 17:04
こんにちは、
私は (私より古い v3.8.9 vbulletin によって上) - 他の言語の古いバージョンを実行していると v5 の最新の安定バージョンにサイトをアップグレードし、vBet を (それが働くと仮定すると) 現在のバージョンにアップグレードしています。 長い時間のための記事を見ないのでお願い.

また、ssl を有効し、vbulletin によって 5 は「SSL 対応」― ― vBET が SSL インストールが構成されている場合にも動作を理解するサイトをアップグレードする興味?

くださいあなたはこれらの私を知らせることが?

感謝
:)

Marcin Kalak
28-02-17, 17:43
他の言語は、洗練された機能をされており、少し新しい記事があるので顧客がほとんど問題を報告します。
5 他の言語は、vb のバージョン 5.1.9 テストされます。VBET 私たちのテスト フォーラム 5 をテストすることができます: フォーラム - テスト フォーラム vBET 5 (http://www.vb5.vbenterprisetranslator.com/)。テスト アカウントへちょうどログインします。
現時点では、SSL に関連する未解決の問題がないです。vBET 暗号化必要作業他の言語に影響はありませんので、外側に転送される前に、結果に取り組んでいます。

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translations delivered by vBET 4.9.2