PDA

Visualizza la versione completa: MTB problemi



Bill Craytor
22-02-11, 05:15
Sto avendo problemi con l'installazione VBet di lavorare con MTB. Ho provato le seguenti istruzioni in altri post inutilmente.

Ho l'ultima scarica di vBulletin e foto inviare VBulletin è installato in

/ Home / .... / public_html

MTB è installato in / home / .... / public_html / MTB

Questo è anche un photopost.xxxx.yyy

Ho copiato lo stile da vBulletin per MTB e la
bandiere traduzioni vi figurano. Ma quando clicco su una bandiera, si torna nuovamente al forum principale con il forum principale tradotto. Quando torno in MTB forum non è tradotto. Anche questo è un problema se clicco in qualsiasi subforum di MTB.

Qualcuno può aiutare?

kamilkurczak
22-02-11, 12:20
si prega incolla qui un url per integrare le istruzioni che si fanno.

bcraytor
26-02-11, 01:01
ValuationEngineer.com / Annunci ValuationEngineer.com / revisione e ValuationEngineer.com / MTB

kamilkurczak
22-04-11, 09:54
Ciao, per favore può confermare che la questione è ancora sul tuo forum (avete bisogno del nostro aiuto ancora?)

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud, IBM Watson and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translations made by vBET 4.9.99