PDA

View Full Version: PhotoPost problemi



Bill Craytor
22-02-11, 05:15
Imam problema s instaliranjem VBet za rad s PhotoPost. Pokušao sam sljedeće upute u druge postove bez uspjeha.

Imam najnoviji downloads vBulletin i Foto nakon vBulletin je instaliran u

/ Home / .... / public_html

PhotoPost je instaliran u / home / .... / public_html / PhotoPost

Ovo je također photopost.xxxx.yyy

Imam kopirati stil od vBulletin do PhotoPost i
prijevodi zastave pojaviti tamo. Ali kad sam kliknite na zastavu, skače natrag na glavni forum s glavnim foruma prevedene. Kad sam se vratiti u PhotoPost foruma nije preveden. Ovo je također problem, ako kliknem na bilo koju od Subforums PhotoPost.

Može li netko pomoći?

kamilkurczak
22-02-11, 12:20
Molimo zaljepite ovdje URL integrirati upute koje ste napravili.

bcraytor
26-02-11, 01:01
ValuationEngineer.com / oglasi ValuationEngineer.com / pregled i ValuationEngineer.com / PhotoPost

kamilkurczak
22-04-11, 09:54
Pozdrav, Molim možete li potvrditi da je ovo pitanje je još uvijek na forumu (ne trebate našu pomoć još?)

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud, IBM Watson and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translations made by vBET 4.9.99