Importante: Esta páxina está utilizando galletas (cookies). Utilizando este sitio web sen apagar galletas en navegador, significa que estás de acordo para utilizalo.
Comprar! Características Descargas Control vBET en vBulletin 5

Gañar coa xente!

Se gostaríache arrancar gañando diñeiro con vBET une a Afiliar Programa.
Páxina 1 de 4 123 ... PasadoLast
Resultados 1 para 10 de 31

Thread: Plans mudaron para vBET release 3.3.0

  1. #1
    Michał Podbielski (vBET Funcionarios) vBET's Avatar
    Rexistrado
    Outubro 2009
    Posts
    3,031
    Blog Entries
    1

    Default Plans mudaron para vBET release 3.3.0

    Ola

    Porque moitos dos nosos clientes só non pode esperar cando a versión nova, mellor e máis rápido de vBET será lanzado decidimos as modificacións feitas na programación De feito - os nosos clientes son quen dá a dirección para o noso produto.

    Así vBET 3.3.0 será lanzado a próxima semana (probablemente a finais). Nós fixemos hai moitas optimizacións de rendemento (mellor DB, menos CPU, menos memoria), engadiu novas funcionalidades e corrixir algúns erros. Ten en conta que aínda temos longa lista de cousas que planeaba facer para vBET 3.3.0 - aqueles será cambiado para 3.4.0, 3.4.0 e despois imos fixo vBET 4.0.0 (por vBulletin 4.0). Así, a finais vBET 4.0 será lanzado o mesmo tempo e terá versión máis rápida do optimizada - vBET 3.3.0

    Por iso non todas as cousas que foi establecido como hai que facer en 3.3.0 realmente será. Polo tanto, se algún solicitude de recurso, ou informe de erros non será pechado, significa que debemos id Shift vBET 3.4.0

    Unha vez que os nosos clientes xa se acostumar con actualizacións simples pensamos que é realmente boa solución, para darlle mellor versión máis rápida - aínda que aínda temos algunhas melloras nos plans de fóra

  2. #2
    Membro
    Rexistrado
    Outubro 2009
    Posts
    80

    Default

    Fico feliz de escoitar iso!

    Eu teño unha pregunta, será vbet aínda ser soportado para vb3x cando a versión vB4 é liberado?

    Grazas.
    Último editado por Michael; 09-01-10 en 23:59.

  3. #3
    Michał Podbielski (vBET Funcionarios) vBET's Avatar
    Rexistrado
    Outubro 2009
    Posts
    3,031
    Blog Entries
    1

    Default

    Si liñas posto será apoiada

  4. #4
    Membro
    Rexistrado
    Outubro 2009
    Posts
    80

    Default

    Impresionante grazas.

  5. #5
    Membro Senior
    Rexistrado
    Decembro 2009
    Posts
    276

    Default

    grande non pode esperar!

  6. #6
    Membro
    Rexistrado
    Novembro 2009
    Posts
    64

    Default

    canto tempo pode levar a vB4 versión compatible para vir en liña?

  7. #7
    Membro
    Rexistrado
    Outubro 2009
    Posts
    34

    Default

    Text automatically translated from: Arabic to: Galician
    Translated text
    Bela historia e agradecer-lle e éxito
    Original text

  8. #8
    Membro Junior
    Rexistrado
    Xaneiro 2010
    Posts
    15

    Thumbs down O QUE ?????? Non é vB4 compatible?

    O QUE ?????? Non é vB4 compatible?

    Fun na presunción de que vbulletin.org vBET foi vB4 compatibles. É todo sobre o "vBulletin 4,0 Add-Ons" Indicación no que vBET 3 non soporta vB4 e eu só lle enviou my $ 90.

    Agora sei porque non funcionou logo instala-lo en vB4

    Iso para min, señor, é propaganda enganosa ************

    Gustaríame unha resposta rápida ou enviar o meu diñeiro de volta.

    Matt Olieman
    mycockpit.org

  9. #9
    Michał Podbielski (vBET Funcionarios) vBET's Avatar
    Rexistrado
    Outubro 2009
    Posts
    3,031
    Blog Entries
    1

    Default

    Quote Enviado Orixinariamente por bhanuprasad1981 View Post
    canto tempo pode levar a vB4 versión compatible para vir en liña?
    Marzo Agora a versión gratuita xa é compatible

  10. #10
    Michał Podbielski (vBET Funcionarios) vBET's Avatar
    Rexistrado
    Outubro 2009
    Posts
    3,031
    Blog Entries
    1

    Default

    Quote Enviado Orixinariamente por Matt Olieman View Post
    O QUE ?????? Non é vB4 compatible?

    Fun na presunción de que vbulletin.org vBET foi vB4 compatibles. É todo sobre o "vBulletin 4,0 Add-Ons" Indicación no que vBET 3 non soporta vB4 e eu só lle enviou my $ 90.

    Agora sei porque non funcionou logo instala-lo en vB4

    Iso para min, señor, é propaganda enganosa ************

    Gustaríame unha resposta rápida ou enviar o meu diñeiro de volta.

    Matt Olieman
    mycockpit.org
    Non hai lugar na nosa web ou temas que vBET 3.x é compatible co VB4 e hai gran cantidade de renda onde está escrito que non é. Mesmo en vbulletin.org son comentarios de persoas que escriben que non pode esperar ata a versión de pago será compatible. Non houbo ningún tipo de publicidade dicindo que vBET 3.x é compatible co VB4. Se pensar de forma diferente - por favor, mostre-nos o que está escribindo sobre nós imos resolve-lo para evitar confusións futuras.

    Liberación de vBET 4.0, que será compatible con vB4 está previsto para marzo.
    Último editado por vBET; 11-01-10 en 20:54.

Páxina 1 de 4 123 ... PasadoLast

Tags para este tema

Permisos de Mensaxe

  • Vostede non publicar novos temas
  • Vostede non enviar respostas
  • Vostede non anexos post
  • Vostede non editar as túas mensaxes
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33