PDA

Voir la version complète: Dépannage



Pages : [1] 2

  1. Résolu Publier directement en tant que russe, le charset est éteint
  2. Résolu Drapeaux au-DESSUS du site?
  3. Résolu VB 3.8.6 LP1 ajouter le produit BLOQUÉ
  4. Résolu La légende sur le forum
  5. Résolu Impossible De Désinstaller Le Produit
  6. Résolu Impossible de désinstaller vbet sans rompre le forum
  7. Résolu J'ai besoin d'aide à l'installation de VBulletin !
  8. Résolu Frais installer ne fonctionne pas après l'intégration avec la dernière Version de VBULLETIN
  9. Résolu une nouvelle rubrique "[/ langtitle]" marche-arrêt propriétés
  10. Résolu Définition de limite termine immédiatement ?
  11. Résolu Merci à vBet Forumdisplay problème de montrer sur le fil
  12. Résolu problème de vBET Traducteur 3.6.2 translat
  13. Résolu Comment faire du cache de base de données, jamais supprimé / nettoyé, donc pas besoin d'être traduit à nouveau?
  14. Résolu Page ne pas rediriger correctement, des éléments d'azur de Microsoft uniquement, à l'aide d'Apertium et Google api 2 travaille
  15. Résolu Je suis perdu lol
  16. Résolu Quelle serait la cause des drapeaux affichage * pas * pour afficher?
  17. Résolu Problème d'URL vBulletin
  18. Résolu De la difficulté à réinstaller VBET
  19. Résolu vBet ne note pas de Microsoft, cette QU'API est en panne
  20. Résolu Comment désactiver les traductions vbet et donjon ?
  21. Résolu .htaccess pour sub domaine vbulletin
  22. Résolu Quelqu'un peut me fournir le readm.html de la vbet 3.5.4 ?
  23. Résolu ne peut pas accéder à ce site à Google
  24. Résolu J'ai réinstallé vBet
  25. Résolu marque libre ?
  26. Résolu vBET pas travailler
  27. Résolu traduction ne fonctionne pas
  28. Résolu Depuis la dernière mise à jour de VB Enterprise server rapports excessifs l'utilisation des ressources par vbet
  29. Résolu Erreurs PHP après l'installation
  30. Résolu vBET ne doit pas être lié à ce serveur de forums !
  31. Résolu Après la mise à niveau vers VBET354--traductions de travail n'est plus
  32. Résolu Sous-menus avec le langage défini dans une requête url ne s'affichent pas
  33. Résolu Les gens qui visitent mon site sont d'abord posées une question en russe ?
  34. Résolu Contenu de thread n'étant ne pas traduit
  35. Résolu API de traduction de Microsft par d'Azur : le champ obligatoire/u0027client_id/u0027 est manquant.
  36. Résolu Archive invisibile drapeau icônes ?
  37. plusieurs erreurs SQL (disparus) après la mise à niveau
  38. Résolu Problème dans le MOD (boîtes vides)
  39. Résolu Getting encore vierges traductions
  40. Pour expliquer Connectez-vous Aide
  41. Résolu Payé pour le produit, mais ne peut télécharger.
  42. Ouvrez erreur 500
  43. Résolu Traduction, pages mortes en blanc et absolument tué mon temps rampants gopogle
  44. Ouvrez Toutes les traductions cessé de travailler - tous les threads sont vides lorsqu'un clic est effectué sur un drapeau
  45. Résolu Impossible de désactiver vBET ? (Urgent)
  46. Résolu traduction ne fonctionne pas
  47. Résolu erreurs SQL quotidiennement
  48. Résolu Problèmes avec VBET
  49. Résolu Question traduction de bêta thread titre
  50. Résolu vBET 3.5.1 ne pas retraduire lorsque disponible
  51. Résolu Désactiver mais pas installer
  52. Résolu De plus amples explications pour une utilisation constante de vbenterprisetranslator_seo.php
  53. Résolu Désinstaller Problème - Erreur MySQL
  54. Résolu Questions de traduction grands
  55. Résolu Plus de bugs - Tu me rends fou.
  56. Résolu Très étrange problème
  57. Résolu PhotoPost et externes vb pour vBET
  58. Résolu Problèmes avec la mise en page pour les membres seulement
  59. Résolu 404 en version 3.4.1
  60. Résolu Google refuse d'indexer les URL supplémentaires créés par vBET
  61. Résolu Problèmes avec les titres traduits fil méta
  62. Résolu Help! vBET vissage mots réguliers
  63. Résolu vBET supprimer - rampent erreur 100.000
  64. Résolu dupliquer des pages
  65. Résolu Problèmes avec la configuration Groupes aditional dans mon site
  66. Résolu Titre non traduites dans forumhome
  67. Résolu S'il vous plaît vérifiez mon forum est-il correct?
  68. Résolu Erreur PHP: flux ne s'ouvre pas
  69. Résolu Activer / Désactiver vBET sans difficulté
  70. Résolu Besoin d'aide réduire la charge du serveur
  71. Résolu Disabaling langue dans htaccess.
  72. Résolu Aucune licence
  73. Résolu Adsense et vBET
  74. Résolu Après des problèmes d'installation avec des traductions
  75. Résolu Paramètres de traduction
  76. Résolu Dernières vBET pour vB3.8.6 empêche l'accès URGENT
  77. Résolu Groupes supplémentaire ajoutée
  78. Résolu Erreur dans le Sitemap Generator
  79. Résolu Problème avec la licence de téléchargement
  80. Résolu bogue 4.1 -> 1.4
  81. Résolu $ (Signe dollar dans l'URL) causant des erreurs de redirection
  82. Résolu après la mise à jour - rien ne fonctionne plus
  83. Résolu Télécharger vBET ne fonctionne plus!
  84. Résolu Google affichant 3 version du même URL dans Webmaster Tools
  85. Résolu Intégration avec reviewpost (le même que PhotoPost)
  86. Résolu Demande d'assistance sur le plan du site
  87. Résolu Cache invités compensation donne cette erreur
  88. Résolu Google a supprimé toutes les pages indexées traduits
  89. Résolu Comment installer vBET avec PhotoPost
  90. Résolu VBSEO Sitemap émission - Aucune URL de caractères étrangers
  91. Résolu En utilisant vBulletin 3.6.12, ont problème sur des flux RSS et Archives
  92. Résolu Pages tous foiré
  93. Résolu avertissement de Google et balises uniquement
  94. Résolu Demandes étrange de l'API Google sur la page principale
  95. Résolu Tables dans les différentes langues garder de s'écraser dans base de données?
  96. Résolu Après mise à jour, Google a retiré tous les index
  97. Résolu Texte Alt dans les drapeaux
  98. Résolu Dépannage htaccess.
  99. Résolu Ce forum est erronée
  100. Pour expliquer Attention Email Google: Googlebot a trouvé un nombre extrêmement élevé d'URL sur votre site
  101. Résolu Non traduite rss
  102. Résolu après avoir longtemps, il ne fonctionne plus
  103. Résolu Questions vBET - les requêtes lentes / Apache Threads.
  104. Résolu Traducteur n'affiche pas toujours le texte traduit
  105. Résolu Message non traduite
  106. Résolu Question clearner Cache
  107. Résolu CPU consomme trop de traducteur et de ne pas sortir correctement
  108. Résolu Problème Après produit vbenterprisetranslator Supprimer!
  109. Résolu Réduire les visites de Google le 22 Octobre
  110. Résolu Comment puis-je être sûr que je été explorées?
  111. Résolu Rediriger Tuer Mes annonces!
  112. Résolu L'option dans le profil de l'utilisateur PC ne marche pas à jour les paramètres lang
  113. Résolu aider à l'intégration vBSEO 3.2 avec vBulletin 3.8
  114. Résolu installation-install-guide
  115. Résolu la segmentation des expressions régulières
  116. Résolu $ Lieu vbenterprisetranslatorflagsdropdown
  117. Résolu URL étranges
  118. Résolu Lieu Drapeaux
  119. Résolu Type de lien
  120. Résolu Translateing chiffres en tirets
  121. Résolu templates vBulletin
  122. Résolu Quelqu'un sait pourquoi toutes mes pages en anglais sont foiré mais les traductions du travail?
  123. Résolu Htaccess est tout foiré
  124. Résolu vBET ne fonctionne pas lorsque PHP est exécuté comme module Apache
  125. Résolu Mise à niveau vers la dernière version maintenant les pages des erreurs
  126. Résolu Demander à l'utilisateur de choisir la langue sur le démarrage de la session
  127. Résolu 404 et rediriger les erreurs dans les sitemaps
  128. Résolu lien dans la barre de navigation
  129. Résolu comment traduire une page non vb ou corriger l'url?
  130. Résolu Est-ce htaccess correct?
  131. Résolu Notification de forum affichage double ou triple?
  132. Résolu Discussion titres ne sont pas traduits
  133. Résolu BBCODE cassé après vBAdvanced l'intégration
  134. Résolu Showthread.php? P = x n'est pas réécrite
  135. Résolu Wiki dans les questions de sous-répertoire
  136. Résolu Langue de bois Utilisateurs pas honoré
  137. Résolu Problème d'inscription
  138. Résolu Remplacer caractères non anglais dans les URL?
  139. Résolu Traductions ne fonctionnent pas
  140. Résolu Comment intégrer mes vBAdvanced SCPM page en dehors de la racine du forum?
  141. Résolu Impossible de changer de langue
  142. Résolu Question PhotoPlog
  143. Résolu Après installation, j'ai reçu la page blanche
  144. Résolu [Voulu] toute tut pour Curl et iconv
  145. Résolu Erreurs Cache Cleaner
  146. Résolu vBAdvanced questions SCPM
  147. Résolu Ne pas utiliser vBSEO
  148. Résolu Google est m'écrivant au sujet (404) erreurs logicielles?!?
  149. Résolu Obtenez message d'erreur chaque déplacement discussions
  150. Pour expliquer Le problème avec l'encodage en liknach
  151. Résolu Arrêtez la traduction d'un url
  152. Résolu Problème d'installation avec vBSEO
  153. Résolu Problème de cache invités
  154. Résolu question vBSEO
  155. Résolu D'erreur Vbadadvanced home page
  156. Résolu Page d'accueil ne se traduisent pas
  157. Résolu CPU Usuge est ridicule!
  158. Résolu VBET cessé de fonctionner après 3.8.6 PL1
  159. Résolu Les codes de langue montrant!
  160. Résolu Mise à jour vers PHP 5.2.14 - Certaines langues sont cassés
  161. Résolu Espacement Drapeau
  162. Résolu Gros gâchis!
  163. Résolu Problème avec vBET 3.3.5
  164. Résolu Je poste un nouveau thread ou répondre à un fil ou supprimer un message qu'il m'a redirige vers une page blanche ...
  165. Résolu Commentaires HTML affiché dans username Post a rapporté
  166. Résolu Google
  167. Résolu Élevée du processeur sur le serveur dédié contantly
  168. Résolu Mise missconfiguration Modèle problème dans les forums principaux
  169. Résolu LiteSpeed
  170. Résolu Vidange vbet_guestcache provoque des milliers de erreurs 404
  171. Résolu Mon dossier vbet_guestcache est trop gros, ce que je peux faire?
  172. Résolu Vierge texte traduit
  173. Résolu Histoire échec?
  174. Résolu Code des indésirables dans tittles Répondre
  175. Résolu Messages Privés traduits texte vide
  176. Résolu tables de cache corrompus
  177. Résolu Problème avec quelques mots avec accens
  178. Résolu mise à jour vers 3.3.4
  179. Résolu Reviewpost intégration Problème / PhotoPost
  180. Résolu vBET bug sérieux Found!
  181. Résolu Mon site n'est pas indexé x52?
  182. Résolu Traduction du titre raccourci dans vBadvanced (sujets récents)
  183. Résolu Serverd HACKED par vBET!
  184. Résolu Problème
  185. Résolu Problème de performance vBET 3.3.4
  186. Résolu VBET briser mon forum
  187. Résolu Erreur de mise à niveau
  188. Résolu Fichier de sauvegarde de bases de données trop grand!
  189. Résolu Rediriger les boucles
  190. Résolu vbet322 avec Trouble IE
  191. Résolu aucune Translation
  192. Résolu Ne se traduit pas autre chose que de l'anglais?
  193. Résolu Aucun bouton Enregistrer les paramètres vBET principal?
  194. Résolu Traduction sporadiques
  195. Résolu Sitemap problèmes et de réduire le nombre de résultats sur l'adresse du site Google
  196. Résolu Langtitle pas analysée
  197. Résolu Erreur de compression!
  198. Résolu problème
  199. Résolu se traduisent pas
  200. Résolu Traduire dans MSIE 8 'colle'
  201. Résolu Serveurs Power
  202. Résolu Problèmes avec vBET (Pages vBadvanced / blanc)
  203. Résolu Message trop long pour être traduit?
  204. Résolu Raccordement d'automne
  205. Résolu Erreur dans l'éditeur
  206. Résolu page blanche lors de la traduction rss feeds
  207. Résolu Drapeaux ne s'affichaient pas dans la nouvelle version
  208. Résolu J'ai recive ce erorr
  209. Résolu Problème d'installation
  210. Résolu Traduction coréenne
  211. Résolu les lettres accentuées
  212. Résolu Erreur HTTP 500.0 - Internal Server Error
  213. Résolu Les e-mails d'inscription ne se traduit pas
  214. Résolu Problème de style Firefox
  215. Résolu Site lent après effacement du cache
  216. Résolu Plus des problèmes de charge
  217. Résolu Bad rediriger
  218. Résolu Arabe, coréen, etc .. Japanase Traduire
  219. Résolu serveur qui tombe
  220. Résolu vbenterprisetranslatorflagsdropdown
  221. Résolu Corriger l'emplacement du fichier CSS
  222. Résolu Invalid argument fourni pour foreach () in [path] / includes / class_postbit.php (294)
  223. Résolu Renseignements à la table de NAT sur la langue d'origine
  224. Résolu Server Load
  225. Résolu vBSEO Sitemap problème - Plan du site url redirige vers page d'accueil
  226. Résolu Comment désactiver les URL traduite
  227. Résolu 404 erreurs
  228. Résolu vBET + lighttpd + vBSEO
  229. Résolu Changer les notifications par courriel PM?
  230. Résolu Traductions ne fonctionne pas du tout!
  231. Résolu Ignorer url ne fonctionne pas
  232. Résolu Le vide au lieu du texte traduit sur les pages
  233. Résolu Problème vBSEO
  234. Résolu Question sur vBSEO sitemaps + vBET
  235. Résolu Erreur ...
  236. Résolu Deux problèmes avec vBET actuellement
  237. Résolu Problème étrange
  238. Résolu Question sur le réglage «Langue par défaut».
  239. Résolu Problème de sécurité avec des liens admincp
  240. Résolu Forum des liens problème encore une fois
  241. Résolu Traducteur page d'erreur
  242. Résolu Banni de Google?
  243. Résolu Bugs suivantes mise à niveau:
  244. Résolu Montrant l'utilisation élevée du processeur dans vbenterprisetranslator_seo.php
  245. Résolu Mon disparait Navbar
  246. Résolu Adresse url de traduction ...
  247. Résolu sous-répertoire avec un autre script
  248. Résolu rediriger la question
  249. Résolu besoin d'aide
  250. Résolu Problèmes désinstallation vBET 3.2.2
Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translations supported by vBET PRODUCER_PRODUCT_VERSION