PDA

View Full Version: Kuidas töötada vbet sisse LiteSpeed?



symbianist
14-07-10, 13:22
Kuidas töötada vbet sisse LiteSpeed? Märkan vbet ei toimi LiteSpeed. See näitab,
Vigane Foorum määratud. Kui teil järgida kehtivat link, siis teavitage administraator
Palun abi.

kamilkurczak
14-07-10, 13:37
Ma ei tea, kuidas oma tööd LiteSpeed.

Kas oskate öelda - vBulletin töötab see server?

nüüd, Michał on puhkusel. Ma ei saa seda kontrollida (i ei pääse seda teha), palun ole kannatlik.

symbianist
15-07-10, 07:34
VBulletin töötab LiteSpeed väga hea, ainult vbet ei tööta.

kamilkurczak
15-07-10, 13:27
ok, ma püüan kontakt Michał. palun ole kannatlik:)

Taurus
15-07-10, 18:38
Ma lihtsalt uuendatakse minu pardal LiteSpeed ka täna, ja võin kinnitada, et VBET ei tööta sellega. Nii et ma loodan, et te kutid saate tulla lahendus. Ma pidin minema tagasi Apache nüüd.

kamilkurczak
16-07-10, 13:06
Tänu Taurus. Ütlen Michał sellest.

Taurus
17-07-10, 07:03
Millal Michal tagasi? Ainus põhjus, miks ma nüüd ei saa kasutada LiteSpeed (mis ma selle eest makstakse) on, sest vBET. Ma tõesti vajan seda sortida. Tänu!

symbianist
17-07-10, 07:47
Ma tõesti tegema seda too.please internetis bro. thanks,

symbianist
17-07-10, 08:12
Võtke teadmiseks, et ma juba paigaldatud iconv ja Curl, kuid ikkagi ei tööta.

kamilkurczak
17-07-10, 16:27
Michał toimub foorum mondey .. Palun ole kannatlik,
kahju, et

symbianist
18-07-10, 05:17
Üritasin googletest ka ja ma sain mõned viga. Minu host rääkis mulle, et ühendus google on okei. Tegelikult mul on google sitemap mis on töötanud hästi.
Nagu ma saan googletest, mõnikord ma sain network error ekraan ja mõnikord selline:

Alustades tõlge test
Katsetulemus:
Test viga: ei saa ühendust vastuvõtva
Ühenduse loomise aeg (ms): 3003,3449707031

Taurus
19-07-10, 07:14
Üritasin googletest ka ja ma sain mõned viga. Minu host rääkis mulle, et ühendus google on okei. Tegelikult mul on google sitemap mis on töötanud hästi.
Nagu ma saan googletest, mõnikord ma sain network error ekraan ja mõnikord selline:

Mul oli sama probleem paar päeva tagasi. Ma soovitan teil oma hostingu firma ja paluda neil check teie loata ja tulemüüri seadeid. Anna neile link oma googletest.

symbianist
20-07-10, 08:30
Palun aidake admin selles küsimuses.

vBET
20-07-10, 21:25
Hi:) Vabandust viivituste - Just tulin tagasi puhkus ja ma olen siin, et serv te meie klienditoega:)

Palun vaata siia LiteSpeed arutelu vastuse, kuidas seda kasutada: http://www.vbenterprisetranslator.com/forum/troubleshooting/848-litespeed.html - mitte katsetatud veel, just põhineb kasutajate vastata, kuid julgelt katsetada seda tasuta versioon. Juhul küsimused - palun kirjutage sinna täpne probleemi kirjeldus ja teeme selle:)

vBET
20-07-10, 21:26
Kuidas töötada vbet sisse LiteSpeed? Märkan vbet ei toimi LiteSpeed. See näitab,
Vigane Foorum määratud. Kui teil järgida kehtivat link, siis teavitage administraator
Palun abi.

Lihtsalt kasutada vaja. Htaccess reeglid:)

vBET
20-07-10, 21:29
Üritasin googletest ka ja ma sain mõned viga. Minu host rääkis mulle, et ühendus google on okei. Tegelikult mul on google sitemap mis on töötanud hästi.
Nagu ma saan googletest, mõnikord ma sain network error ekraan ja mõnikord selline:

See on probleemiks ka oma server ja Google. Me kirjutasime Google test täpselt kindlaks määrata sellistes olukordades. See on midagi ühist vBET - sinu server lihtsalt mured Google ühendusi - sa peaksid meeles see oma hosting poole.

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud, IBM Watson and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translated to other languages thanks to vB Enterprise Translator 4.9.99