Importante: Esta página está utilizando galletas (cookies). Utilizando este sitio web sin apagar galletas en navegador, significa que estás de acuerdo para utilizarlo.
Comprar ahora! Características Descargas Control vBET en vBulletin 5

Gana con nosotros!

Si te gustaría empezar ganando dinero con vBET unir a Afiliar Programa.
Página 1 de 4 123 ... PasadoLast
Resultados 1 a 10 de 31

Tema: Cambio de planes de VBET 3.3.0 liberación

  1. #1
    Michał Podbielski (VBET Personal) vBET's Avatar
    Fecha de Ingreso
    10 2009
    Mensajes
    3,031
    Las entradas de blog
    1

    Default Cambio de planes de VBET 3.3.0 liberación

    ¡Hola

    Debido a que muchos de nuestros clientes no pueden esperar cuando la versión nueva, mejor y más rápido incluso de VBET se dará a conocer que decidió a los cambios realizados en el horario De hecho - nuestros clientes son los que da la dirección de nuestro producto.

    Así VBET 3.3.0 será lanzado la próxima semana (probablemente al final). Hemos hecho hay muchas optimizaciones de rendimiento (mejor base de datos, menos CPU, menos memoria), añade nuevas funcionalidades y corregir algunos errores. Tenga en cuenta que todavía tenemos la larga lista de cosas que teníamos planeado hacer para VBET 3.3.0 - los cambiará a 3.4.0, 3.4.0 y después de que se va a VBET 4.0.0 (para vBulletin 4.0). Así que al final VBET 4.0 será lanzado en el mismo tiempo y tendrá más rápida es la versión optimizada - VBET 3.3.0

    Debido a que no todas las cosas que se ha marcado como se hace en 3.3.0 será realmente. Así que si algunas nuevas características, o informe de error no será cerrada significa que la palanca de cambios de Identificación VBET 3.4.0

    Dado que nuestros clientes ya acostumbrarse a cambios simples que pensamos que es muy buena solución, a fin de darles mejor versión más rápida - aunque todavía tenemos algunas mejoras en los planes de

  2. #2
    Miembro
    Fecha de Ingreso
    10 2009
    Mensajes
    80

    Default

    Me alegro de escuchar esto!

    Tengo una pregunta, se VBET aún con el apoyo de vb3x cuando la versión vb4 se libera?

    Gracias.
    Última edición por Michael; 09-01-10 en 23:59.

  3. #3
    Michał Podbielski (VBET Personal) vBET's Avatar
    Fecha de Ingreso
    10 2009
    Mensajes
    3,031
    Las entradas de blog
    1

    Default

    Sí líneas stand contará con el apoyo

  4. #4
    Miembro
    Fecha de Ingreso
    10 2009
    Mensajes
    80

    Default

    Impresionante gracias.

  5. #5
    Miembro Senior
    Fecha de Ingreso
    12 2009
    Mensajes
    276

    Default

    grandes no puede esperar!

  6. #6
    Miembro
    Fecha de Ingreso
    Noviembre 2009
    Mensajes
    64

    Default

    la cantidad de tiempo que puede tomar para vb4 versión compatible para entrar en línea?

  7. #7
    Miembro
    Fecha de Ingreso
    10 2009
    Mensajes
    34

    Default

    Text automatically translated from: Arabic to: Spanish
    Translated text
    Historia hermosa y le doy las gracias y el éxito
    Original text

  8. #8
    Miembro Junior
    Fecha de Ingreso
    01 2010
    Mensajes
    15

    Thumbs down LO QUE ?????? No es compatible VB4?

    LO QUE ?????? No es compatible VB4?

    Fui a la presunción de que vbulletin.org VBET era compatible con VB4. Es todo el "vBulletin 4.0 Add-ons" INDICACIÓN NO que VBET 3 no es compatible con VB4 y me acaba de enviar mis $ 90.

    Ahora sé por qué no funcionó después de instalarlo en VB4

    Eso para mí, señor, es publicidad falsa ************

    Me gustaría una respuesta rápida o por favor enviar mi dinero de vuelta.

    Matt Olieman
    mycockpit.org

  9. #9
    Michał Podbielski (VBET Personal) vBET's Avatar
    Fecha de Ingreso
    10 2009
    Mensajes
    3,031
    Las entradas de blog
    1

    Default

    Quote Iniciado por bhanuprasad1981 View Post
    la cantidad de tiempo que puede tomar para vb4 versión compatible para entrar en línea?
    De marzo. Ahora mismo la versión gratuita ya es compatible

  10. #10
    Michał Podbielski (VBET Personal) vBET's Avatar
    Fecha de Ingreso
    10 2009
    Mensajes
    3,031
    Las entradas de blog
    1

    Default

    Quote Iniciado por Matt Olieman View Post
    LO QUE ?????? No es compatible VB4?

    Fui a la presunción de que vbulletin.org VBET era compatible con VB4. Es todo el "vBulletin 4.0 Add-ons" INDICACIÓN NO que VBET 3 no es compatible con VB4 y me acaba de enviar mis $ 90.

    Ahora sé por qué no funcionó después de instalarlo en VB4

    Eso para mí, señor, es publicidad falsa ************

    Me gustaría una respuesta rápida o por favor enviar mi dinero de vuelta.

    Matt Olieman
    mycockpit.org
    No hay lugar en nuestro sitio o foro VBET 3.x es compatible con VB4 y hay gran cantidad de cordones donde está escrito que no lo es. Incluso en vbulletin.org son los comentarios de la gente que escribe que no puede esperar hasta la versión de pago será compatible. No hubo ningún tipo de publicidad diciendo que VBET 3.x es compatible con VB4. Si usted piensa de manera diferente - por favor, nos muestran lo que usted está escribiendo sobre lo corregiremos para evitar confusiones en el futuro.

    Liberación de VBET 4.0, que será compatible con VB4 está prevista para marzo.
    Última edición por vBET; 11-01-10 en 20:54.

Página 1 de 4 123 ... PasadoLast

Etiquetas para este Tema

Permisos

  • Usted no puede crear nuevos temas
  • Usted no puede enviar respuestas
  • Usted no puede Archivos adjuntos
  • Usted no puede editar tus mensajes
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33