Wichtige: Diese Seite wird mit Hilfe von Cookies (cookies). Wenn Sie diese Webseite ohne Ausschalten Cookies im Browser, bedeutet, dass Sie für die Verwendung zustimmen.
Jetzt kaufen! Features Downloads Überprüfen Sie vBET auf vBulletin 5

Verdienen Sie mit uns!

Wenn Sie möchten, verdienen Sie Geld mit vBET Join zu Affiliate-Programm.
Seite 1 von 4 123 ... LetzteLast
Ergebnisse 1 zu 10 von 31

Thema: Die Pläne für vBET 3.3.0 Version geändert

  1. #1
    Michał Podbielski (vBET Staff) vBET's Avatar
    Registriert seit
    Oktober 2009
    Beiträge
    3,031
    Blog-Einträge
    1

    Default Die Pläne für vBET 3.3.0 Version geändert

    Hallo

    Da viele unserer Kunden können einfach nicht warten, wenn neue, bessere und noch schnellere Version des vBET veröffentlicht werden wir beschlossen, Änderungen vorgenommen im Zeitplan In der Tat - unsere Kunden sind, die die Richtung für unser Produkt.

    So vBET 3.3.0 wird nächste Woche veröffentlicht werden (wahrscheinlich am Ende). Wir haben dort viele Performance-Optimierungen (besser DB, weniger CPU, weniger Speicher), fügte neue Funktionalitäten und korrigiert einige Bugs. Bitte beachten Sie, dass wir noch lange Liste von Dingen, die wir geplant, um für Sie vBET 3.3.0 - diese wird auf 3.4.0 umgestellt werden, und nach 3.4.0 werden wir aus vBET 4.0.0 (für vBulletin 4,0). So am Ende vBET 4.0 wird in der gleichen Zeit veröffentlicht werden und du wirst schneller die optimierte Version haben - vBET 3.3.0

    Aufgrund der, dass nicht alle Dinge, die geprägt wie in 3.3.0 durchgeführt werden wirklich sein wird. Also, wenn einige Feature-Requests, oder Bug-Report nicht geschlossen werden, bedeutet, dass wir Shifter-ID zu vBET 3.4.0

    Da unsere Kunden bereits für einfache Updates gewöhnen wir denken, dass es wirklich gute Lösung, um Ihnen eine verbesserte Version schneller - auch wenn wir noch einige Verbesserungen in die Pläne

  2. #2
    Mitglied
    Registriert seit
    Oktober 2009
    Beiträge
    80

    Default

    Ich bin froh, das zu hören!

    Ich habe eine Frage, wird vbet noch für vb3x unterstützt werden, wenn die VB4-Version veröffentlicht wird?

    Dank.
    Zuletzt bearbeitet von Michael; 09-01-10 an 23:59.

  3. #3
    Michał Podbielski (vBET Staff) vBET's Avatar
    Registriert seit
    Oktober 2009
    Beiträge
    3,031
    Blog-Einträge
    1

    Default

    Ja Stand-Linien werden unterstützt

  4. #4
    Mitglied
    Registriert seit
    Oktober 2009
    Beiträge
    80

    Default

    Super danke.

  5. #5
    Senior Member
    Registriert seit
    Dezember 2009
    Beiträge
    276

    Default

    großen kann es kaum erwarten!

  6. #6
    Mitglied
    Registriert seit
    November 2009
    Beiträge
    64

    Default

    Wie viel Zeit kann es dauern VB4 kompatible Version online gehen?

  7. #7
    Mitglied
    Registriert seit
    Oktober 2009
    Beiträge
    34

    Default

    Text automatically translated from: Arabic to: German
    Translated text
    Schöne Geschichte und danken ihm und den Erfolg
    Original text

  8. #8
    Junior Member
    Registriert seit
    Januar 2010
    Beiträge
    15

    Thumbs down WAS ?????? Es ist nicht vB4 kompatibel?

    WAS ?????? Es ist nicht vB4 kompatibel?

    Ich ging auf die Vermutung an, dass vbulletin.org vBET wurde vB4 kompatibel. Es ist alles über die "vBulletin 4.0 Add-ons" KEINE ANGABEN dass vBET 3 ist nicht kompatibel mit vB4 und ich sandte ihr meine 90 $.

    Jetzt weiß ich, warum es nicht nach der Installation auf vB4 Arbeit

    Das ist für mich mein Herr, ist falsche Werbung ************

    Ich würde gerne eine schnelle Antwort oder senden Sie bitte mein Geld zurück.

    Matt Olieman
    mycockpit.org

  9. #9
    Michał Podbielski (vBET Staff) vBET's Avatar
    Registriert seit
    Oktober 2009
    Beiträge
    3,031
    Blog-Einträge
    1

    Default

    Quote Originally Posted by bhanuprasad1981 View Post
    Wie viel Zeit kann es dauern VB4 kompatible Version online gehen?
    März. Gerade jetzt kostenlose Version ist bereits kompatibel

  10. #10
    Michał Podbielski (vBET Staff) vBET's Avatar
    Registriert seit
    Oktober 2009
    Beiträge
    3,031
    Blog-Einträge
    1

    Default

    Quote Originally Posted by Matt Olieman View Post
    WAS ?????? Es ist nicht vB4 kompatibel?

    Ich ging auf die Vermutung an, dass vbulletin.org vBET wurde vB4 kompatibel. Es ist alles über die "vBulletin 4.0 Add-ons" KEINE ANGABEN dass vBET 3 ist nicht kompatibel mit vB4 und ich sandte ihr meine 90 $.

    Jetzt weiß ich, warum es nicht nach der Installation auf vB4 Arbeit

    Das ist für mich mein Herr, ist falsche Werbung ************

    Ich würde gerne eine schnelle Antwort oder senden Sie bitte mein Geld zurück.

    Matt Olieman
    mycockpit.org
    Es gibt keinen Ort auf unserer Website oder Forum, vBET 3.x ist kompatibel mit vB4 und es gibt viele Spitzen, wo es geschrieben, dass es nicht ist. Selbst auf vbulletin.org sind Kommentare für Leute schreiben, die nicht warten können, bis kostenpflichtige Version kompatibel sein wird. Es gab keine jede Werbung zu sagen, dass vBET 3.x ist kompatibel mit vB4. Wenn Sie anders denken - bitte zeigen Sie uns, was Sie über uns schreiben wird es richtig, zukünftige Verwirrungen zu vermeiden.

    Veröffentlichung vBET 4.0, das kompatibel mit vB4 wird, ist für März geplant.
    Zuletzt bearbeitet von vBET; 11-01-10 an 20:54.

Seite 1 von 4 123 ... LetzteLast

Tags zu diesem Thema

Berechtigungen

  • Sie möglicherweise nicht neue Themen zu verfassen
  • Sie möglicherweise nicht Beiträge zu antworten
  • Sie möglicherweise nicht Dateianhänge
  • Sie möglicherweise nicht Ihre Beiträge zu bearbeiten
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33