Wichtige: Diese Seite wird mit Hilfe von Cookies (cookies). Wenn Sie diese Webseite ohne Ausschalten Cookies im Browser, bedeutet, dass Sie für die Verwendung zustimmen.
Jetzt kaufen! Features Downloads

Verdienen Sie mit uns!

Wenn Sie möchten, verdienen Sie Geld mit vBET Join zu Affiliate-Programm.
Ergebnisse 1 zu 3 von 3

Thema: Wichtig Bug in vBet!

  1. #1
    Mitglied
    Registriert seit
    Juni 2010
    Beiträge
    90

    Default Wichtig Bug in vBet!

    Hallo,
    Im mit vBulletin, vBSEO und vBet.

    "No-Folgen für (Zeige nur) Post intern" bei vBSEO aktiviert. Es funktioniert sehr gut, aber das Problem ist, weil der vBet, sein Arbeiten nicht für/de /. Also muss ich zahlen für viele Übersetzungen, die brauche ich nicht. Bitte stellen Sie alle Nofollow "nur Post anzeigen" (!) oder "Noindex Meta" das ist was ich meine: WoW Forum | WoW Bot Fairplay Forum - View Single Post - WoW / MMO Glider Downloads (alle Versionen und Betas inkl.) Dies sollte nicht indiziert werden, da seine nur doppelte Inhalte!
    Zuletzt bearbeitet von vBET; 03-01-14 an 13:35. Grund: BBCODE-Korrektur

  2. #2
    Michał Podbielski (vBET Staff) vBET's Avatar
    Registriert seit
    Oktober 2009
    Beiträge
    3,034

    Default

    Ich bin mir nicht sicher verstehe ich dich richtig. Wo ist der Fehler in vBET? Was falsch ist es die Seite, die Sie uns gab? Wo die "no-Brache" aufgenommen werden sollten? Dies sollte auf der link zu der Seite, die Sie uns nicht auf der Seite selbst. Auf der Originalseite Sie haben auch keinen "meta noindex" bitte beachten Sie, dass vBET nicht fügt Inhalte nur übersetzt. Wenn Sie wollen, um "meta noindex" es gelten Sie nur auf original-Seite und bleiben Sie auf jeder Seite übersetzt

    Ist auch, dass die Seite, die hat mit der Seite verknüpfen, die Sie unter diesem Link "Nofallow" und dann nach der Übersetzung haben zeigen uns diese "Nofallow" auch aufgenommen werden. Wo ist das Problem? Bitte beschreiben sie in weitere Details. Im Moment sehe ich nicht das Problem.

    Bitte beachten Sie, dass vBET Option hat dem Übersetzung für angegebenen Seiten ignorieren können. Diese Option wird keine Seite übersetzen die in URL-Text hinzugefügt in vBET Konfiguration enthält. Für die Seite, die Sie gegeben haben, könnte es sein"-Seite"also, wenn Sie in diesem hinzufügen Admin CP - > vBET - > Übersetzungsoptionen - > URLs ignorieren dann jede Seite hat "-Seite" im URL wird nicht übersetzt, Hyperlinks zu diesen Seiten wird nicht durch Sprachcode verbessert werden, Flaggen werden nicht generiert werden, gibt und selbst wenn jemand Sprachcode URL von Hand, dann ist es Schwelle hinzufügt umgeleitet zu original sein.

    Bitte sagen Sie hier weitere Hilfe benötigen?

  3. #3
    Michał Podbielski (vBET Staff) vBET's Avatar
    Registriert seit
    Oktober 2009
    Beiträge
    3,034

    Default

    Keine Antwort - ich nehme an, merken Sie das Problem nicht mehr vorhanden ist

Tags zu diesem Thema

Berechtigungen

  • Sie möglicherweise nicht neue Themen zu verfassen
  • Sie möglicherweise nicht Beiträge zu antworten
  • Sie möglicherweise nicht Dateianhänge
  • Sie möglicherweise nicht Ihre Beiträge zu bearbeiten
  •