Ich kann bestätigen, dass vBET komplett unterstützt diese Version von vB (Bereits auf unserer Hauptseite Forum installiert)