PDA

View Full Version: PhotoPost Probleme



Bill Craytor
22-02-11, 05:15
Ich habe Probleme beim Installieren VBet mit PhotoPost Arbeit. Ich habe folgende Hinweise in anderen Beiträgen ohne Erfolg versucht.

Ich habe die neuesten Downloads von vBulletin und Foto post VBulletin in installiert ist

/ Home / .... / public_html

PhotoPost ist in / home / .... / public_html / PhotoPost installiert

Dies ist auch eine photopost.xxxx.yyy

Ich habe den Stil von vBulletin zu PhotoPost und die kopierten
Übersetzungen Fahnen dort erscheinen. Aber wenn ich auf eine Flagge klicken, springt er zurück auf das wichtigste Forum mit das wichtigste Forum übersetzt. Als ich zurück in die PhotoPost Forum ist es nicht übersetzt. Dies ist auch ein Problem, wenn ich auf in jede Unterforen von PhotoPost.

Kann mir jemand helfen?

kamilkurczak
22-02-11, 12:20
Bitte fügen Sie hier eine URL, die Integration von Anweisungen, die Sie machen.

bcraytor
26-02-11, 01:01
ValuationEngineer.com / Kleinanzeigen ValuationEngineer.com / überprüfen und ValuationEngineer.com / PhotoPost

kamilkurczak
22-04-11, 09:54
hallo, kann Bitte bestätigen Sie, dass dieses Thema immer noch auf dem Forum (Sie brauchen unsere Hilfe noch?)

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud, IBM Watson and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translations made by vBET 4.9.99