Vigtigt: Denne side bruger cookies (cookies). Brug af denne website uden at slukke cookies i browseren, betyder det, at du accepterer for at bruge det.
Køb nu! Egenskaber Downloads Find din på vBulletin 5

Tjen med os!

Hvis du vil begynde at tjene penge med vBET join til Affiliate Program.
Resultater 1 til 2 af 2

Tråd: PhotoPost Problem

  1. #1
    Junior Member
    Tilmeldings dato
    Feb 2011
    Indlæg
    13

    Default PhotoPost Problem

    Jeg har problem med PhotoPost i er i underdomæne, når jeg tænder seo links er arbejder med dette. htaccess i sub-domæne

    RewriteEngine On
    # REGLER FOR SEO oversættelse links uden nogen SEO motoren (på rå vBulletin links)
    # Hvis du bruger vB 'Mod Rewrite venlige URL'er' derefter sætte disse regler lige før vB regler
    RewriteRule arkiv / index.php? / $ 2 & language = $ 1 [L, QSA]
    RewriteRule index.php? language = $ 1 [L, QSA]
    RewriteRule $ 2? Language = $ 1 [QSA]

    Problemet er efter sprogændringen Jeg ønsker at se nogen pic i galleriet ..
    Websted fra subdomæne
    Eksempel:? gallery.mydomain.co / da / showimage xxxxx er ved at ændre på:? mitdomæne / da / showimage xxxx, så browseren ikke kan finde på nettet.

    Jeg har vbseo guld og sidste foto post og sidste vBulletin, vbet 4.3

    Jeg har tryied hver ting:

    Kan du hjælpe mig?

    I rod jeg har htaccess med, er at give fra vbseo og vbet/ Google krom browser dosnt brak transalation braklægning SA hver gang, når jeg klikker på galleriet sprog er ved at ændre til standard ..
    Senest redigeret af Maciej; 08-05-1123:44.

  2. #2
    vBulletin Enterprise Oversætter (vBET) Personale
    Tilmeldings dato
    Maj 2010
    Indlæg
    1,000

    Default

    ok jeg vil tjekke det for dig

Tags til dette emne

Udstationering Tilladelser

  • Du måske ikke oprette nye tråde
  • Du måske ikke skrive svar
  • Du måske ikke vedhæfte filer
  • Du måske ikke redigere dine indlæg
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31