PDA

View Full Version: Pre-Sales/Opgradere Spørgsmål - Er din stadig opretholdes?



gmhastings
25-02-17, 17:04
Hej,
Jeg stadig kører med en ældre version af din (på min gamle v3.8.9 vBulletin) -- og ønsker at opgradere til nyeste v5 stabile version og derefter opgradere din til den nuværende version (forudsat, at den virker). Jeg spørger, fordi jeg ikke kan se nogen indlæg i lang tid...

Jeg er også glad for at opgradere anlægget har SSL aktiveret, og forstå, at de vBulletin 5 er 'SSL-kompatibel' -- vil din også virke, hvis installation er konfigureret til SSL?

Kan du lade mig vide, om disse?

Thanks
:)

Marcin Kalak
28-02-17, 17:43
din er blevet forbedret funktionalitet og kunder sjældent rapportere problemer, så der er lidt nyt indlæg.
din 5 er testet til version vB 5.1.9. Du kan teste din 5 på vores test-forum: - Fora, Test, forum, din 5 (http://www.vb5.vbenterprisetranslator.com/). Bare logge på en test-konto.
I øjeblikket er der ingen åbne spørgsmål relateret til SSL. din arbejder på resultatet, før det sendes på ydersiden, så en kryptering bør ikke have nogen indflydelse på det arbejde, din.

Automatic Translations (Powered by Google, Microsoft®, Yandex, SDL Language Cloud and Apertium):
AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translations delivered by vBET 4.9.2