Důležitý: Tato stránka používá cookies, (cookies). Používání této webové stránky bez nutnosti vypnout soubory cookie v prohlížeči, znamená to, že souhlasíte s tím, pro jeho použití.
Kup teď! Funkce Soubory ke stažení Zkontrolujte, zda vBET na vBulletin 5

Vydělávejte s námi!

Pokud chcete začít vydělávat peníze s BB spojení Partnerský Program.
Stránka 1 z 4 123 ... PosledníLast
Výsledky 1 na 10 z 31

Závit: Plány změnilo vBET 3.3.0 vydání

  1. #1
    Michał Podbielski (vBET zaměstnanců) vBET's Avatar
    Datum registrace
    10. 2009
    Příspěvky
    3,031
    Blogu
    1

    Default Plány změnilo vBET 3.3.0 vydání

    Ahoj

    Protože spousta zákazníků prostě nemohou čekat, kdy nové, lepší a ještě rychlejší verzi vBET budou zveřejněny, rozhodli jsme se provedené změny v rozvrhu Ve skutečnosti - naši klienti, kteří udává směr pro náš výrobek.

    Tak vBET 3.3.0 vyjde příští týden (pravděpodobně na konci). Udělali jsme tam mnoho výkonnostní optimalizace (lepší DB, méně CPU, méně paměti), přidány nové funkce a opraveny některé chyby. Vezměte prosím na vědomí, že máme ještě dlouhý seznam věcí, které jsme měli v plánu udělat pro vBET 3.3.0 - ty se přepnout do 3.4.0, 3.4.0 a poté, co budeme z vBET 4.0.0 (pro vBulletin 4,0). Takže na konci vBET 4.0 vyjde ve stejnou dobu a budete mít rychlejší optimalizované verze - vBET 3.3.0

    Z důvodu, že ne všechny věci, které byly označeny jako třeba udělat v 3.3.0 opravdu bude. Takže pokud některé z nich mají žádost nebo hlášení nebudou uzavřeny, znamená to, že řazení ID vBET 3.4.0

    Od našich zákazníků již zvyknout na jednoduchou aktualizací Myslíme si, že to je opravdu dobré řešení, aby vám vylepšenou verzi rychleji - i když máme ještě nějaké plány na vylepšení

  2. #2
    Člen
    Datum registrace
    10. 2009
    Příspěvky
    80

    Default

    Jsem rád, že to slyšet!

    Mám dotaz, bude vbet Stále být podporovány vb3x po uvolnění VB4 verzi?

    Díky.
    Naposledy upravil Michael; 09-01-10 na 23:59.

  3. #3
    Michał Podbielski (vBET zaměstnanců) vBET's Avatar
    Datum registrace
    10. 2009
    Příspěvky
    3,031
    Blogu
    1

    Default

    Ano, Booth linky budou podporovány

  4. #4
    Člen
    Datum registrace
    10. 2009
    Příspěvky
    80

    Default

    Super děkuji.

  5. #5
    Senior Member
    Datum registrace
    12. 2009
    Příspěvky
    276

    Default

    velmi se nemůžu dočkat!

  6. #6
    Člen
    Datum registrace
    11. 2009
    Příspěvky
    64

    Default

    jak dlouho to může trvat, VB4 kompatibilní verze přijde online?

  7. #7
    Člen
    Datum registrace
    10. 2009
    Příspěvky
    34

    Default

    Text automatically translated from: Arabic to: Czech
    Translated text
    Krásný příběh a poděkovat mu a úspěch
    Original text

  8. #8
    Nováček
    Datum registrace
    01. 2010
    Příspěvky
    15

    Thumbs down CO ?????? Není to VB4 kompatibilní?

    CO ?????? Není to VB4 kompatibilní?

    Šel jsem z předpokladu, že v vbulletin.org vBET Byl VB4 kompatibilní. Už je po všem "vBulletin 4,0 doplňků" Bez indikace že vBET 3 není kompatibilní s VB4 a jsem vám poslal můj 90 dolarů.

    Teď už vím, proč to nefunguje po instalaci je na VB4

    To mi, pane, je klamavé reklamy ************

    Rád bych rychlou reakci, nebo zašlete své peníze zpět.

    Matt Olieman
    mycockpit.org

  9. #9
    Michał Podbielski (vBET zaměstnanců) vBET's Avatar
    Datum registrace
    10. 2009
    Příspěvky
    3,031
    Blogu
    1

    Default

    Quote Původně odeslal bhanuprasad1981 View Post
    jak dlouho to může trvat, VB4 kompatibilní verze přijde online?
    Března. Právě teď bezplatná verze je již kompatibilní

  10. #10
    Michał Podbielski (vBET zaměstnanců) vBET's Avatar
    Datum registrace
    10. 2009
    Příspěvky
    3,031
    Blogu
    1

    Default

    Quote Původně odeslal Matt Olieman View Post
    CO ?????? Není to VB4 kompatibilní?

    Šel jsem z předpokladu, že v vbulletin.org vBET Byl VB4 kompatibilní. Už je po všem "vBulletin 4,0 doplňků" Bez indikace že vBET 3 není kompatibilní s VB4 a jsem vám poslal můj 90 dolarů.

    Teď už vím, proč to nefunguje po instalaci je na VB4

    To mi, pane, je klamavé reklamy ************

    Rád bych rychlou reakci, nebo zašlete své peníze zpět.

    Matt Olieman
    mycockpit.org
    Neexistuje žádné místo na našich stránkách, nebo téma, které vBET 3.x je kompatibilní s VB4 a existuje spousta tkaničky, kde je psáno, že tomu tak není. Dokonce i na vbulletin.org jsou komentáře pro lidi psát, že nelze čekat, až placené verze bude kompatibilní. Nebylo jakékoli reklamy říct, že vBET 3.x je kompatibilní s VB4. Pokud si myslíte, jinak - prosím, ukázat nám, co píšete o budeme správné, aby se zabránilo další zmatky.

    Uvolnění vBET 4.0, která bude kompatibilní s VB4 je plánováno na březen.
    Naposledy upravil vBET; 11-01-10 na 20:54.

Stránka 1 z 4 123 ... PosledníLast

Klíčová slova pro tuto téma

Přispívání

  • Vy není zakládat nová témata
  • Vy není vkládat nové příspěvky
  • Vy není přikládat
  • Vy není upravovat své příspěvky
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33