Important: Aquesta pàgina està utilitzant galetes (cookies). Utilitzant aquesta pàgina web sense apagar galetes dins navegador, significa que acordes per utilitzar-lo.
Comprar ara! Característiques Descàrregues

Guanya amb nosaltres!

Si t'agradaria començar guanyant diners amb vBET uneix a Afiliar Programa.
Resultats 1 a 2 de 2

Tema: Versió actual compatible?

  1. #1
    Membre Junior
    Data d'ingrés
    Jan 2019
    Missatges
    1

    Default Versió actual compatible?

    Text automatically translated from: German to: Catalan
    Translated text
    Hola,

    És la versió actual de la vBulletin suport i què passa amb les actualitzacions, que s'admetrà?

    Gràcies

    Chris
    Original text

  2. #2
    Michał Podbielski (VBET Personal) vBET's Avatar
    Data d'ingrés
    Octubre 2009
    Missatges
    3,034

    Default

    vBET Suports vBulletin 4.x I 5.x. Quan els nostres clients noten qualssevol assumptes amb vBulletin actualitzacions, llavors corregim el nostre codi per ser quiet compatible.

Etiquetes per aquest tema

Permisos

  • Vostè no pot crear nous temes
  • Vostè no pot enviar respostes
  • Vostè no pot Arxius adjunts
  • Vostè no pot editar els teus missatges
  •