PDA

View Full Version : Vb4



Michael
22-10-09, 00:08
Sorry if this has already been asked but will vbet be updated to work with vb4 when it is released? Thank you :)

vBET
22-10-09, 23:47
First release not, but after that our first efforts will be to made it working with vB4 :) So it will be very soon :)

AfrikaansAlbanianArabicBelarusianBulgarianCatalanChineseCroatianCzechDanishDutchEnglishEstonianFilipinoFinnishFrenchGalicianGermanGreekHaitian CreoleHebrewHindiHungarianIcelandicIndonesianIrishItalianJapaneseKoreanLatvianLithuanianMacedonianMalayMalteseNorwegianPersianPolishPortugueseRomanianRussianSerbianSlovakSlovenianSpanishSwahiliSwedishTaiwaneseThaiTurkishUkrainianVietnameseWelshYiddish
Translations supported by vBET Translator 4.9.99