Ek kan bevestig dat vBET volledig ondersteun hierdie weergawe van vB (Reeds geïnstalleer is op ons vernaamste forum)